<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Świdnica Nasze Miasto" >
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta property="fb:pages" content="307711715911452" >
        <meta name="description" content="Które kąpieliska są otwarte w Świdnicy 3.07.2020? Pochodzisz ze Świdnicy i szukasz miejsca, gdzie można popływać? W Polsce sezon kąpielowy trwa od 1 czerwca do 30 września. Chcesz wiedzieć, kiedy będzie otwarte Twoje ulubione kąpielisko w Świdnicy? Sprawdź naszą listę czynnych kąpielisk. Sprawdź, jakich warunków można się spodziewać na kąpieliskach w Świdnicy. Wskazujemy ważne informacje, które dotyczą kąpielisk w Świdnicy. Kąpielisko to świetny pomysł na spędzenie czasu wolnego nad wodą. Zobacz listę kąpielisk otwartych w Świdnicy. " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/70/c1/20353355_578941508_small.jpg" >
        <title>Otwarte kąpieliska w Świdnicy i okolicy 3.07.2020. Sprawdź, gdzie możesz korzystać z kąpielisk | Świdnica Nasze Miasto</title>
        <link rel="canonical" href="https://swidnica.naszemiasto.pl/otwarte-kapieliska-w-swidnicy-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20353355" >
        <meta property="og:title" content="Otwarte kąpieliska w Świdnicy i okolicy 3.07.2020. Sprawdź, gdzie możesz korzystać z kąpielisk" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Świdnica Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/70/c1/20353355_578941508_original.jpg" >
        <meta property="og:image:height" content="1280" >
        <meta property="og:image:width" content="1920" >
        <meta property="og:url" content="https://swidnica.naszemiasto.pl/otwarte-kapieliska-w-swidnicy-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20353355" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Otwarte kąpieliska w Świdnicy i okolicy 3.07.2020. Sprawdź, gdzie możesz korzystać z kąpielisk" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/70/c1/20353355_578941508_full.jpg" >
        <meta property="article:published_time" content="2020-07-03T06:59:58.000000+02:00" >
        <meta property="article:modified_time" content="2020-07-03T06:59:58.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Diana Tobor" >
        <meta property="article:tag" content="temperatura wody" >
        <meta property="article:tag" content="kąpieliska w Świdnicy" >
        <meta property="article:tag" content="kąpielisko w Świdnicy" >
        <meta property="article:tag" content="otwarte kąpieliska w Świdnicy" >
        <meta property="article:tag" content="otwarte kąpielisko w Świdnicy" >
        <meta property="article:tag" content="sezon kąpielowy w Świdnicy" >
        <meta property="article:tag" content="otwarty sezon kąpielowy w Świdnicy" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:dolnoslaskie,typstr:artykul_nowy,kat:turystyka,miasto:swidnica"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:dolnoslaskie,typstr:artykul_nowy,kat:turystyka,miasto:swidnica"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>



<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

      <script>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</script>
  
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.41.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var quene = PPAdsConfig.initPointQueue;
    for (var i = 0; i < quene.length; i++) {
      quene[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.79.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.41.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20353355");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0219011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0984657"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["turystyka"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "swidnica");
             PPAds.app.getSlotTemplate().appendTargeting('region', "dolnoslaskie");
         });
</script>
    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/peacock/atoms.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script >
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CNunito:800&subset=latin,latin-ext" crossorigin>



  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/modifiers/color-set-concat.css"></noscript>

    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/_colors/nam.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/_colors/nam.css"></noscript>
  
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/_fonts/two.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5eb3d13878ee0f2abf4681d8.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['sponsoring'] &&
        Array.isArray(PPAdsConfig.resolutions['sponsoring'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar30110199"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=swidnica,link_url=https%3A%2F%2Fnaszemiasto.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://swidnica.naszemiasto.pl"><span class="label_svg"><svg xmlns="http://www.w3.org/2000/svg" width="82" height="24" viewBox="0 0 82 24"><path fill="#065CED" d="M4.45893873,5.11053169 C4.99941615,5.11053169 5.449814,4.97541234 6.14793067,4.27729567 L7.76936294,2.61082362 C8.60259896,1.59742845 8.10716132,0.944351568 7.18384573,0.719152642 C5.85517207,0.381354254 5.42729411,1.19207039 5.08949572,1.80010749 L4.07610056,3.69177846 C3.69326238,4.41241502 3.80586184,5.11053169 4.45893873,5.11053169 Z M5.06697583,17.3388334 C7.2739253,17.3388334 9.61599413,16.2803984 9.61599413,14.050929 C9.61599413,13.3753323 9.30071563,11.7313801 6.75596777,10.8981441 L5.1570554,10.3576667 C4.52649841,10.1549876 4.2562597,9.9523086 4.2562597,9.61451021 C4.2562597,9.20915214 4.72917744,8.98395321 5.40477422,8.98395321 C5.81013228,8.98395321 6.21549035,9.11907257 6.6658882,9.45687096 C7.31896508,9.9523086 7.97204197,10.1099478 8.67015864,9.70458978 C9.14307638,9.43435107 9.32323552,8.78127418 8.94039735,8.1056774 C8.21976079,6.84456342 6.6658882,6.37164568 5.1570554,6.37164568 C2.95010593,6.37164568 1.08095484,7.8129188 1.08095484,9.36679139 C1.08095484,10.3351468 1.05843495,11.8214597 4.21121991,12.8798946 L5.40477422,13.3077726 C6.17045056,13.5554914 6.44068927,13.7131307 6.44068927,14.1635285 C6.44068927,14.7040059 5.78761239,14.8166054 5.08949572,14.8166054 C4.34633927,14.8166054 3.67074249,14.5013269 3.10774517,13.8932898 C2.76994679,13.4879317 2.1168699,13.1951731 1.41875323,13.5104516 C0.900795703,13.7356505 0.630556992,14.4337672 0.855755918,15.0868441 C1.39623334,16.6407167 3.37798389,17.3388334 5.06697583,17.3388334 Z M14.3135269,17.2262339 C15.0792033,17.2262339 15.6422006,16.775836 15.8899194,16.0101597 L17.5338716,10.4252263 L19.2453834,16.0101597 C19.4705823,16.775836 20.0560996,17.2262339 20.8217759,17.2262339 L20.9568953,17.2262339 C21.7225716,17.2262339 22.3306087,16.775836 22.6008474,16.0101597 L25.2581947,8.4209559 C25.5284334,7.70031934 25.1005555,6.75448385 24.3348791,6.55180482 C23.3440039,6.28156611 22.5332877,6.75448385 22.3531286,7.45260052 L20.7091764,12.8573747 L19.2003436,7.74535912 C18.9526248,6.88960321 18.4121474,6.48424514 17.6239512,6.48424514 L17.443792,6.48424514 C16.6555958,6.48424514 16.0925985,6.88960321 15.8448796,7.74535912 L14.3360468,12.8573747 L12.6920947,7.45260052 C12.5119355,6.75448385 11.7012194,6.28156611 10.7103441,6.55180482 C9.94466779,6.75448385 9.51678983,7.70031934 9.78702854,8.4209559 L12.5344554,16.0101597 C12.827214,16.775836 13.4127312,17.2262339 14.1784076,17.2262339 L14.3135269,17.2262339 Z M27.7487781,4.54753438 C28.807213,4.54753438 29.662969,3.73681825 29.662969,2.70090319 C29.662969,1.66498813 28.807213,0.87679189 27.7487781,0.87679189 C26.6903431,0.87679189 25.7895474,1.66498813 25.7895474,2.70090319 C25.7895474,3.73681825 26.6903431,4.54753438 27.7487781,4.54753438 Z M27.7487781,17.2262339 C28.604534,17.2262339 29.3251706,16.6181968 29.3251706,15.8300006 L29.3251706,7.88047848 C29.3251706,7.09228224 28.604534,6.48424514 27.7487781,6.48424514 C26.9155421,6.48424514 26.1949055,7.11480213 26.1723856,7.88047848 L26.1723856,15.8300006 C26.1949055,16.5956769 26.9155421,17.2262339 27.7487781,17.2262339 Z M35.5990959,17.3163135 C36.7926502,17.3163135 38.076284,16.7307963 38.7518808,15.6273215 L38.7518808,15.8300006 L38.7518808,15.8300006 C38.7744007,16.5956769 39.4950373,17.2262339 40.3282733,17.2262339 C41.1840292,17.2262339 41.9046658,16.6181968 41.9046658,15.8300006 L41.9046658,2.16042577 C41.9046658,1.37222953 41.1840292,0.764192427 40.3282733,0.764192427 C39.4950373,0.764192427 38.7744007,1.39474942 38.7518808,2.16042577 L38.7518808,8.08315751 L38.7518808,8.08315751 C37.8510851,6.68692417 36.2746926,6.39416557 35.5990959,6.39416557 C32.9192286,6.39416557 30.4870803,8.35339622 30.4870803,11.8439796 C30.4870803,15.3345629 32.9192286,17.3163135 35.5990959,17.3163135 Z M36.207133,14.5238468 C34.6307405,14.5238468 33.7299448,13.2627328 33.7299448,11.8664995 C33.7299448,10.4702661 34.6307405,9.20915214 36.207133,9.20915214 C37.6258862,9.20915214 38.7744007,10.4702661 38.7744007,11.8664995 C38.7744007,13.2627328 37.6258862,14.5238468 36.207133,14.5238468 Z M52.0970524,17.2262339 C52.9528083,17.2262339 53.6734449,16.6181968 53.6734449,15.8300006 L53.6734449,10.8305844 C53.6734449,7.83543869 52.1646121,6.37164568 49.8000233,6.37164568 C48.5614293,6.37164568 47.3228352,7.06976235 46.7598379,8.1281973 L46.7598379,7.88047848 C46.7598379,7.09228224 46.0392013,6.48424514 45.1834454,6.48424514 C44.3502093,6.48424514 43.6295728,7.11480213 43.6070529,7.88047848 L43.6070529,15.8300006 C43.6295728,16.5956769 44.3502093,17.2262339 45.1834454,17.2262339 C46.0392013,17.2262339 46.7598379,16.6181968 46.7598379,15.8300006 L46.7598379,11.551221 C46.7598379,9.9523086 47.5930739,9.41183117 48.6965486,9.41183117 C49.7549836,9.41183117 50.5206599,10.1099478 50.5206599,11.5061812 L50.5206599,15.8300006 C50.5431798,16.5956769 51.2638164,17.2262339 52.0970524,17.2262339 Z M56.839625,4.54753438 C57.8980599,4.54753438 58.7538159,3.73681825 58.7538159,2.70090319 C58.7538159,1.66498813 57.8980599,0.87679189 56.839625,0.87679189 C55.78119,0.87679189 54.8803943,1.66498813 54.8803943,2.70090319 C54.8803943,3.73681825 55.78119,4.54753438 56.839625,4.54753438 Z M56.839625,17.2262339 C57.6953809,17.2262339 58.4160175,16.6181968 58.4160175,15.8300006 L58.4160175,7.88047848 C58.4160175,7.09228224 57.6953809,6.48424514 56.839625,6.48424514 C56.006389,6.48424514 55.2857524,7.11480213 55.2632325,7.88047848 L55.2632325,15.8300006 C55.2857524,16.5956769 56.006389,17.2262339 56.839625,17.2262339 Z M65.3204998,17.3163135 C66.5816138,17.3163135 67.7751681,16.9559952 68.7210035,16.2803984 C69.46416,15.7624409 69.5542396,14.6139264 68.9236826,13.9833694 C68.3606853,13.4203721 67.4373697,13.5554914 66.8743724,13.8707699 C66.4239745,14.1184887 65.8834971,14.276128 65.3204998,14.276128 C63.9693062,14.276128 62.753232,13.3528124 62.753232,11.8890194 L62.753232,11.8214597 L62.753232,11.8214597 C62.753232,10.3576667 63.9693062,9.43435107 65.3204998,9.43435107 C65.8834971,9.43435107 66.4239745,9.59199031 66.8743724,9.83970913 C67.4373697,10.1549876 68.3606853,10.290107 68.9236826,9.72710967 C69.5542396,9.09655268 69.46416,7.94803816 68.7210035,7.43008063 C67.7751681,6.75448385 66.5816138,6.39416557 65.3204998,6.39416557 C62.3028342,6.39416557 59.5554073,8.51103547 59.5554073,11.8214597 L59.5554073,11.8890194 L59.5554073,11.8890194 C59.5554073,15.1994436 62.3028342,17.3163135 65.3204998,17.3163135 Z M74.9949288,17.3163135 C76.1884832,17.3163135 77.472117,16.7307963 78.1477138,15.6273215 L78.1477138,15.8300006 L78.1477138,15.8300006 C78.1702337,16.5956769 78.8908703,17.2262339 79.7241063,17.2262339 C80.5798622,17.2262339 81.3004988,16.6181968 81.3004988,15.8300006 L81.3004988,7.88047848 C81.3004988,7.09228224 80.5798622,6.48424514 79.7241063,6.48424514 C78.8908703,6.48424514 78.1702337,7.11480213 78.1477138,7.88047848 L78.1477138,8.08315751 L78.1477138,8.08315751 C77.2469181,6.68692417 75.6705256,6.39416557 74.9949288,6.39416557 C72.3150616,6.39416557 69.8829132,8.35339622 69.8829132,11.8439796 C69.8829132,15.3345629 72.3150616,17.3163135 74.9949288,17.3163135 Z M75.6029659,14.5238468 C74.0265735,14.5238468 73.1257778,13.2627328 73.1257778,11.8664995 C73.1257778,10.4702661 74.0265735,9.20915214 75.6029659,9.20915214 C77.0217192,9.20915214 78.1702337,10.4702661 78.1702337,11.8664995 C78.1702337,13.2627328 77.0217192,14.5238468 75.6029659,14.5238468 Z"/></svg></span></a></div><div
          class="componentsNavigationNavbar__logo_nam"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://swidnica.naszemiasto.pl" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="192" height="56" viewBox="0 0 192 56"><defs><linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%"><stop offset="0%" stop-color="#265AFF"/><stop offset="100%" stop-color="#AE52FF"/></linearGradient><linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%"><stop offset="0%" stop-color="#FFF"/><stop offset="100%" stop-color="#666"/></linearGradient><linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%"><stop offset="0%" stop-color="#FFF"/><stop offset="94%" stop-color="#666"/></linearGradient><linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED"/><stop offset="48.857%" stop-color="#7E6DF9"/><stop offset="100%" stop-color="#C276FF"/></linearGradient></defs><g fill="none" fill-rule="evenodd"><circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero"/><path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853"/><path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z"/><path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801"/><path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z"/><path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286"/><path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853"/><path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286"/><g transform="translate(64.042 29)"><path fill="#065CED" d="M116.729025,11.6054958 C116.729025,10.8737775 116.482902,10.2684469 115.988438,9.79172131 C115.493974,9.31499575 114.897512,9.0755243 114.196837,9.0755243 C113.496161,9.0755243 112.904134,9.31499575 112.418539,9.79172131 C111.932945,10.2684469 111.691256,10.8737775 111.691256,11.6054958 C111.691256,12.3527354 111.935162,12.9735873 112.418539,13.4680515 C112.904134,13.9602983 113.496161,14.2086391 114.196837,14.2086391 C114.897512,14.2086391 115.493974,13.9625156 115.988438,13.4680515 C116.482902,12.9735873 116.729025,12.3527354 116.729025,11.6054958 M114.199054,5.84931178 C115.870919,5.84931178 117.267836,6.37925322 118.389804,7.43691877 C119.511772,8.49680164 120.072756,9.88484909 120.072756,11.6032784 C120.072756,13.3217078 119.507338,14.7230592 118.3765,15.8051154 C117.245663,16.8871715 115.853181,17.4281996 114.199054,17.4281996 C112.544927,17.4281996 111.154662,16.8871715 110.032694,15.8051154 C108.910726,14.7230592 108.349742,13.3217078 108.349742,11.6032784 C108.349742,9.88484909 108.910726,8.49458431 110.032694,7.43691877 C111.154662,6.37925322 112.54271,5.84931178 114.199054,5.84931178 Z M105.744382,3.77389259 L105.744382,6.06660994 L106.961695,6.06660994 C107.296511,6.06660994 107.578112,6.19299765 107.808714,6.44799039 C108.039316,6.70298313 108.154617,7.01340908 108.154617,7.37926823 C108.154617,7.72960609 108.039316,8.03116272 107.808714,8.28615546 C107.578112,8.54114821 107.294294,8.67640523 106.961695,8.69192652 L105.744382,8.69192652 L105.744382,12.6786826 C105.713339,13.6964363 106.11911,14.2064217 106.961695,14.2064217 C107.487202,14.2064217 107.873017,14.3505481 108.11914,14.6365834 C108.365264,14.9226188 108.489434,15.2818259 108.489434,15.7119876 C108.489434,16.1421493 108.345308,16.4991391 108.059272,16.7873918 C107.773237,17.0734271 107.374118,17.2175534 106.86635,17.2175534 L106.626878,17.2175534 C105.099139,17.2175534 104.012648,16.836173 103.367406,16.0711948 C102.722163,15.3062165 102.400651,14.1532059 102.400651,12.6077281 L102.400651,8.69192652 L101.444982,8.69192652 C101.110166,8.69192652 100.828565,8.56110416 100.597963,8.2972421 C100.367361,8.03559738 100.25206,7.72738876 100.25206,7.3770509 C100.25206,7.01119175 100.367361,6.7007658 100.597963,6.44577306 C100.828565,6.19078032 101.112383,6.06439261 101.444982,6.06439261 L102.400651,6.06439261 L102.400651,4.41691776 C102.400651,3.57211572 102.815291,3.03995695 103.642354,2.81822414 L104.334161,2.6031433 C104.478287,2.587622 104.653456,2.55879674 104.859668,2.51888483 C105.065879,2.47897292 105.265439,2.56323139 105.456129,2.76944292 C105.649036,2.97787177 105.744382,3.31047099 105.744382,3.77389259 Z M91.6554783,15.0667451 C91.5446118,14.7164072 91.5468292,14.3815907 91.6665649,14.0645127 C91.7863006,13.7452175 91.9814255,13.5234847 92.2519395,13.397097 C92.6510586,13.2529706 92.9969618,13.2263627 93.2896491,13.3128385 C93.5845538,13.3993143 93.8351119,13.5633966 94.0413234,13.802868 C94.646654,14.4547625 95.3473297,14.7829271 96.1433505,14.7829271 C97.099019,14.7829271 97.5757445,14.5523249 97.5757445,14.0911207 C97.5757445,13.8671705 97.5003554,13.6964363 97.3495771,13.5767005 C97.1987987,13.4569648 96.9083287,13.3261425 96.4781671,13.1820161 L95.2120727,12.7274638 C94.4315732,12.4569498 93.7952,12.1620451 93.3029531,11.8449672 C92.8084889,11.525672 92.471455,11.1753341 92.2874168,10.7939537 C92.1033786,10.4125732 91.9925121,10.1087992 91.9526002,9.88706642 C91.9126883,9.6653336 91.8927324,9.37042895 91.8927324,9.0045698 C91.8927324,8.17750638 92.322894,7.44135342 93.1810001,6.79611092 C94.0413234,6.15086841 95.0524251,5.82935582 96.214305,5.82935582 C98.1877271,5.82935582 99.524776,6.44133841 100.225452,7.6675209 C100.416142,8.03338005 100.480444,8.37263126 100.416142,8.68305721 C100.351839,8.99348316 100.194409,9.21965063 99.9394164,9.36377697 C99.2720006,9.76289604 98.5624556,9.67420291 97.815216,9.10213224 C97.369533,8.76731568 96.92385,8.60101607 96.4781671,8.60101607 C95.666625,8.60101607 95.2608539,8.82274889 95.2608539,9.26843185 C95.2608539,9.58772711 95.5801492,9.84937184 96.2165224,10.0555834 L97.9127784,10.627654 C98.5491516,10.8338656 99.0835277,11.093293 99.5114721,11.4037189 C99.9416337,11.7141449 100.25206,12.0356574 100.44275,12.370474 C100.63344,12.7052906 100.764262,13.0001952 100.837434,13.2529706 C100.908389,13.5079634 100.946083,13.7452175 100.946083,13.9691676 C100.946083,15.0844837 100.464923,15.9425897 99.5003854,16.5479203 C98.538065,17.1532509 97.4116623,17.4548075 96.1211772,17.4548075 C95.1344662,17.4548075 94.2120577,17.248596 93.3517343,16.8339557 C92.491411,16.4193153 91.9259923,15.8317233 91.6554783,15.0667451 Z M84.6819811,14.4702838 C85.4292207,14.4702838 86.0700285,14.1886831 86.6044046,13.6232644 C87.1387807,13.0578457 87.4048601,12.4015166 87.4048601,11.654277 C87.4048601,10.9070374 87.1387807,10.2484909 86.6044046,9.68528955 C86.0722459,9.11987086 85.431438,8.83827018 84.6819811,8.83827018 C83.8859603,8.83827018 83.2495871,9.11321888 82.7728615,9.66311627 C82.2961359,10.2130137 82.0566645,10.8759948 82.0566645,11.6564943 C82.0566645,12.4369938 82.2961359,13.1021923 82.7728615,13.6498724 C83.2495871,14.1953351 83.8859603,14.4702838 84.6819811,14.4702838 Z M87.3804695,7.64091296 L87.3804695,7.42583212 C87.3959908,7.02671305 87.5667251,6.68080985 87.8948896,6.38812253 C88.2208369,6.09321788 88.606652,5.94687422 89.052335,5.94687422 C89.5135392,5.94687422 89.9082236,6.09100055 90.2341709,6.37703589 C90.5601181,6.66307123 90.7242004,7.01340908 90.7242004,7.42804945 L90.7242004,15.8561139 C90.7242004,16.2707543 90.5601181,16.6210921 90.2341709,16.9071275 C89.9082236,17.1931628 89.5135392,17.3372892 89.052335,17.3372892 C88.606652,17.3372892 88.2208369,17.1909455 87.8948896,16.8960408 C87.5689424,16.6011362 87.3982081,16.255233 87.3804695,15.8583312 L87.3804695,15.6432504 C87.0301316,16.2153211 86.5489714,16.6587867 85.9347715,16.9692127 C85.3227889,17.2796386 84.6886331,17.4348516 84.0367386,17.4348516 C82.540042,17.4348516 81.262861,16.9137795 80.2051955,15.8716352 C79.1475299,14.829491 78.6175885,13.4170529 78.6175885,11.634321 C78.6175885,9.86711047 79.1475299,8.46354172 80.2051955,7.41918014 C81.262861,6.37703589 82.5422594,5.85596376 84.0367386,5.85596376 C84.5467241,5.85596376 85.1276641,5.99122078 85.7795585,6.26173482 C86.4336704,6.52781421 86.9658291,6.98901847 87.3804695,7.64091296 Z M77.8770009,7.42583212 L77.8770009,15.8538966 C77.8770009,16.268537 77.7129186,16.6188748 77.3869713,16.9049102 C77.0610241,17.1909455 76.6663397,17.3350718 76.2051354,17.3350718 C75.7594524,17.3350718 75.3736373,17.1887282 75.0476901,16.8938235 C74.7217428,16.5989189 74.5510086,16.2530157 74.5332699,15.8561139 L74.5332699,7.42804945 C74.5487912,7.02893038 74.7195255,6.68302718 75.0476901,6.39033986 C75.3736373,6.09543521 75.7594524,5.94909155 76.2051354,5.94909155 C76.6663397,5.94909155 77.0610241,6.09321788 77.3869713,6.37925322 C77.7129186,6.66307123 77.8770009,7.01340908 77.8770009,7.42583212 Z M76.2051354,0 C76.7616848,0 77.2406277,0.186255568 77.6375294,0.560984033 C78.0366485,0.935712498 78.2339907,1.39248211 78.2339907,1.93351019 C78.2339907,2.47453827 78.0344312,2.93574253 77.6375294,3.31934031 C77.2406277,3.70072076 76.7616848,3.89141098 76.2051354,3.89141098 C75.6330647,3.89141098 75.1430352,3.70072076 74.7372641,3.31934031 C74.3314931,2.93795986 74.1297162,2.47453827 74.1297162,1.93351019 C74.1297162,1.39248211 74.3314931,0.93349517 74.7372641,0.560984033 C75.1430352,0.186255568 75.6308474,0 76.2051354,0 Z M73.3625207,10.8892988 L73.3625207,15.8561139 C73.3625207,16.2707543 73.1984384,16.6210921 72.8724911,16.9071275 C72.5465439,17.1931628 72.1518595,17.3372892 71.6906552,17.3372892 C71.2449722,17.3372892 70.8591571,17.1909455 70.5332099,16.8960408 C70.2072626,16.6011362 70.0365284,16.255233 70.0187897,15.8583312 L70.0187897,11.2728965 C70.0187897,10.5722208 69.8391861,10.0267581 69.4821963,9.63650833 C69.1252065,9.24625857 68.6817408,9.05113369 68.156234,9.05113369 C67.5996847,9.05113369 67.1451324,9.23738926 66.7947945,9.61211772 C66.4444567,9.98684619 66.2692878,10.5544822 66.2692878,11.3194604 L66.2692878,15.8561139 C66.2692878,16.2707543 66.1052055,16.6210921 65.7792582,16.9071275 C65.453311,17.1931628 65.0586266,17.3372892 64.5974223,17.3372892 C64.1517393,17.3372892 63.7659242,17.1909455 63.439977,16.8960408 C63.1140297,16.6011362 62.9432955,16.255233 62.9255568,15.8583312 L62.9255568,11.201942 C62.9255568,10.5323089 62.7459533,10.0068021 62.3889634,9.62542169 C62.0297562,9.24404124 61.5973772,9.05335102 61.0873918,9.05335102 C60.5308424,9.05335102 60.0674208,9.2329546 59.7015616,9.58994444 C59.3357025,9.94915161 59.1516643,10.5256569 59.1516643,11.3216778 L59.1516643,15.8583312 C59.1516643,16.2729716 58.987582,16.6233095 58.6616347,16.9093448 C58.3356875,17.1953802 57.9410031,17.3395065 57.4797988,17.3395065 C57.0341158,17.3395065 56.6483007,17.1931628 56.3223535,16.8982582 C55.9964062,16.6033535 55.825672,16.2574503 55.8079333,15.8605486 L55.8079333,7.43248411 C55.8234546,7.03336503 55.9941889,6.68746184 56.3223535,6.39477451 C56.6483007,6.09986986 57.0341158,5.9535262 57.4797988,5.9535262 C57.9410031,5.9535262 58.3356875,6.09765254 58.6616347,6.38368787 C58.987582,6.66972321 59.1516643,7.02006106 59.1516643,7.43470144 L59.1516643,7.69634616 C59.406657,7.12427549 59.8013414,6.67415787 60.3335002,6.34821062 C60.8656589,6.02226338 61.4443816,5.85818109 62.0652335,5.85818109 C62.9721207,5.85818109 63.7215777,6.02226338 64.3091696,6.34821062 C64.8989789,6.67415787 65.3757045,7.21075129 65.7415636,7.96020822 C66.1074228,7.17970869 66.601887,6.63202863 67.2227389,6.31273337 C67.8435908,5.99343811 68.4334001,5.83600781 68.9899495,5.83600781 C70.3425196,5.83600781 71.4046199,6.26616948 72.1784674,7.12427549 C72.9523149,7.97572952 73.344782,9.2329546 73.3625207,10.8892988 Z M53.9232044,14.2064217 C54.224761,14.5722809 54.3334101,14.9736173 54.244717,15.4126483 C54.1582412,15.8494619 53.9054657,16.1887131 53.4930427,16.4281846 C52.4752891,17.0978177 51.1936734,17.4304169 49.6481956,17.4304169 C48.0095901,17.4304169 46.6281946,16.8893889 45.5062265,15.8073327 C44.3842585,14.7252765 43.8232744,13.3239251 43.8232744,11.6054958 C43.8232744,9.88706642 44.3842585,8.49680164 45.5062265,7.43913609 C46.6281946,6.38147054 48.0095901,5.85152911 49.6481956,5.85152911 C51.2712798,5.85152911 52.6282847,6.39699184 53.7192102,7.48791731 C54.8101356,8.57884279 55.3555984,9.98241153 55.3555984,11.7030582 C55.3555984,11.9890935 55.251384,12.2329997 55.0451724,12.4303419 C54.8389609,12.6299014 54.5994895,12.7296812 54.3289754,12.7296812 L47.1426147,12.7296812 C47.2224386,13.3350118 47.5372992,13.7917814 48.0849792,14.1022073 C48.6348766,14.4126333 49.2357726,14.5678462 49.8876671,14.5678462 C50.6681666,14.5678462 51.3134091,14.3926773 51.8211772,14.0423395 C52.218079,13.7873467 52.6061114,13.680915 52.9786226,13.7208269 C53.3555683,13.7585214 53.6682116,13.9203864 53.9232044,14.2064217 Z M47.191396,10.6498273 L52.0140848,10.6498273 C51.934261,9.98241153 51.6837029,9.4768607 51.2624105,9.13317483 C50.8411182,8.79170629 50.3111767,8.61875469 49.6748035,8.61875469 C48.2889734,8.62097202 47.46191,9.29725712 47.191396,10.6498273 Z M42.9629511,9.16865209 L38.3797337,14.1598579 L42.415271,14.1598579 C42.7811302,14.1598579 43.1115121,14.3150708 43.4064167,14.6254968 C43.7013214,14.9359227 43.8476651,15.2906952 43.8476651,15.687597 C43.8476651,16.1022374 43.7035387,16.4592272 43.4175034,16.7630012 C43.131468,17.0645578 42.7966515,17.2175534 42.415271,17.2175534 L35.1557385,17.2175534 C34.7410982,17.2175534 34.3796737,17.0889484 34.0692477,16.836173 C33.7588218,16.5811802 33.6036088,16.2308424 33.6036088,15.7851594 L33.6036088,15.7142049 C33.6036088,15.1088743 33.8275589,14.5767156 34.2732419,14.113294 L38.8586766,9.12208819 L35.1823465,9.12208819 C34.8164873,9.12208819 34.4861054,8.96687522 34.1912008,8.65644927 C33.8962961,8.34602332 33.7499525,7.99125081 33.7499525,7.59434907 C33.7499525,7.17970869 33.8940788,6.82271886 34.1801141,6.51894489 C34.4661495,6.21738826 34.800966,6.06439261 35.1823465,6.06439261 L42.0826718,6.06439261 C42.4973122,6.06439261 42.8587367,6.19078032 43.1691626,6.44577306 C43.4795886,6.7007658 43.6348015,7.05110366 43.6348015,7.49678663 L43.6348015,7.56774113 C43.6325842,8.17528905 43.4086341,8.70744782 42.9629511,9.16865209 Z M24.3861755,15.0667451 C24.2753091,14.7164072 24.2775264,14.3815907 24.3972621,14.0645127 C24.5169978,13.7452175 24.7121227,13.5234847 24.9826368,13.397097 C25.3817558,13.2529706 25.727659,13.2263627 26.0203464,13.3128385 C26.3130337,13.3993143 26.5658091,13.5633966 26.7720206,13.802868 C27.3773512,14.4547625 28.0780269,14.7829271 28.8740478,14.7829271 C29.8297162,14.7829271 30.3064418,14.5523249 30.3064418,14.0911207 C30.3064418,13.8671705 30.2310526,13.6964363 30.0802743,13.5767005 C29.929496,13.4569648 29.639026,13.3261425 29.2088643,13.1820161 L27.9427699,12.7274638 C27.1622704,12.4569498 26.5258972,12.1620451 26.0336503,11.8449672 C25.5391861,11.525672 25.2021523,11.1753341 25.018114,10.7939537 C24.8340758,10.4125732 24.7232094,10.1087992 24.6832975,9.88706642 C24.6433856,9.6653336 24.6234296,9.37042895 24.6234296,9.0045698 C24.6234296,8.17750638 25.0535913,7.44135342 25.9116973,6.79611092 C26.7720206,6.15086841 27.7831223,5.82935582 28.9450023,5.82935582 C30.9184243,5.82935582 32.2554732,6.44133841 32.956149,7.6675209 C33.1468392,8.03338005 33.2111417,8.37263126 33.1468392,8.68305721 C33.0825367,8.99348316 32.9251064,9.21965063 32.6701136,9.36377697 C32.0026978,9.76289604 31.2931528,9.67420291 30.5459132,9.10213224 C30.1002302,8.76731568 29.6545473,8.60101607 29.2088643,8.60101607 C28.3973222,8.60101607 27.9915511,8.82274889 27.9915511,9.26843185 C27.9915511,9.58772711 28.3108464,9.84937184 28.9472196,10.0555834 L30.6434757,10.627654 C31.2798488,10.8338656 31.8142249,11.093293 32.2421693,11.4037189 C32.6723309,11.7141449 32.9827569,12.0356574 33.1734471,12.370474 C33.3641373,12.7052906 33.497177,13.0001952 33.5681315,13.2529706 C33.639086,13.5079634 33.6767806,13.7452175 33.6767806,13.9691676 C33.6767806,15.0844837 33.1956204,15.9425897 32.2310826,16.5479203 C31.2687622,17.1532509 30.1423595,17.4548075 28.8518745,17.4548075 C27.8651634,17.4548075 26.9427549,17.248596 26.0824316,16.8339557 C25.2198909,16.4193153 24.6566895,15.8317233 24.3861755,15.0667451 Z M17.4126783,14.4702838 C18.1599179,14.4702838 18.8007258,14.1886831 19.3351019,13.6232644 C19.869478,13.0578457 20.1355573,12.4015166 20.1355573,11.654277 C20.1355573,10.9070374 19.869478,10.2484909 19.3351019,9.68528955 C18.8029431,9.11987086 18.1621352,8.83827018 17.4126783,8.83827018 C16.6166575,8.83827018 15.9802843,9.11321888 15.5035587,9.66311627 C15.0268332,10.2130137 14.7873617,10.8759948 14.7873617,11.6564943 C14.7873617,12.4369938 15.0268332,13.1021923 15.5035587,13.6498724 C15.978067,14.1953351 16.6166575,14.4702838 17.4126783,14.4702838 Z M20.1089494,7.64091296 L20.1089494,7.42583212 C20.1244707,7.02671305 20.295205,6.68080985 20.6233695,6.38812253 C20.9493168,6.09321788 21.3351319,5.94687422 21.7808149,5.94687422 C22.2420191,5.94687422 22.6367035,6.09100055 22.9626508,6.37703589 C23.288598,6.66307123 23.4526803,7.01340908 23.4526803,7.42804945 L23.4526803,15.8561139 C23.4526803,16.2707543 23.288598,16.6210921 22.9626508,16.9071275 C22.6367035,17.1931628 22.2420191,17.3372892 21.7808149,17.3372892 C21.3351319,17.3372892 20.9493168,17.1909455 20.6233695,16.8960408 C20.2974223,16.6011362 20.126688,16.255233 20.1089494,15.8583312 L20.1089494,15.6432504 C19.7586115,16.2153211 19.2774513,16.6587867 18.6632514,16.9692127 C18.0512688,17.2796386 17.417113,17.4348516 16.7652185,17.4348516 C15.2685219,17.4348516 13.9913409,16.9137795 12.9336754,15.8716352 C11.8737925,14.829491 11.3460684,13.4170529 11.3460684,11.634321 C11.3460684,9.86711047 11.8760098,8.46354172 12.9336754,7.41918014 C13.9913409,6.37703589 15.2707393,5.85596376 16.7652185,5.85596376 C17.275204,5.85596376 17.856144,5.99122078 18.5080384,6.26173482 C19.1621503,6.52781421 19.6965264,6.98901847 20.1089494,7.64091296 Z M3.34594825,7.42583212 L3.34594825,7.68747685 C3.64750488,7.13092747 4.0976225,6.68080985 4.69408379,6.33934131 C5.29054507,5.99787277 5.91583162,5.82492117 6.56772611,5.82492117 C7.85599379,5.82492117 8.86266079,6.22182291 9.58772711,7.01784374 C10.3127934,7.81386456 10.6742179,8.99126583 10.6742179,10.5522649 L10.6742179,15.8538966 C10.6742179,16.268537 10.5101356,16.6188748 10.1841884,16.9049102 C9.85824115,17.1909455 9.46355674,17.3350718 9.00235247,17.3350718 C8.5566695,17.3350718 8.1708544,17.1887282 7.84490715,16.8938235 C7.51895991,16.5989189 7.34822564,16.2530157 7.33048701,15.8561139 L7.33048701,11.2706792 C7.33048701,10.5544822 7.15531808,10.0045848 6.80498023,9.62320437 C6.45464237,9.24182392 5.9845688,9.05113369 5.39697683,9.05113369 C4.02888533,9.05113369 3.34373092,9.80724261 3.34373092,11.3194604 L3.34373092,15.8561139 C3.34373092,16.2707543 3.17964863,16.6210921 2.85370139,16.9071275 C2.52775414,17.1931628 2.13306972,17.3372892 1.67186546,17.3372892 C1.22618249,17.3372892 0.840367386,17.1909455 0.514420141,16.8960408 C0.188472897,16.6011362 0.0177386256,16.255233 0,15.8583312 L0,7.43026678 C0.0155212974,7.03114771 0.186255568,6.68524451 0.514420141,6.39255719 C0.840367386,6.09765254 1.22618249,5.95130887 1.67186546,5.95130887 C2.13306972,5.95130887 2.52775414,6.09543521 2.85370139,6.38147054 C3.18408329,6.66307123 3.34594825,7.01340908 3.34594825,7.42583212 Z"/><g transform="translate(121.259 11.676)"><circle cx="2.87" cy="2.87" r="2.87" fill="url(#nam-logo-base-d)"/><path fill="#FFF" fill-rule="nonzero" d="M1.9517821,4.33333513 C1.99319568,4.33333513 2.02534569,4.32189191 2.04823214,4.29900546 C2.07111859,4.27611901 2.08256182,4.24505883 2.08256182,4.20582491 L2.08256182,4.20582491 L2.08256182,3.43749411 C2.13051438,3.53775856 2.20080847,3.61513655 2.2934441,3.6696281 C2.38607973,3.72411964 2.4945179,3.75136542 2.61875863,3.75136542 C2.76043665,3.75136542 2.88413246,3.71758066 2.98984606,3.65001114 C3.09555966,3.58244162 3.17784189,3.48708142 3.23669276,3.36393052 C3.29554363,3.24077963 3.32496907,3.09637703 3.32496907,2.93072273 C3.32496907,2.76506843 3.29554363,2.619576 3.23669276,2.49424545 C3.17784189,2.36891489 3.09501474,2.27137502 2.98821131,2.20162584 C2.88140788,2.13187666 2.75825699,2.09700207 2.61875863,2.09700207 C2.4945179,2.09700207 2.38607973,2.12424785 2.2934441,2.17873939 C2.20080847,2.23323094 2.13051438,2.31060894 2.08256182,2.41087338 L2.08256182,2.41087338 L2.08256182,2.23432077 C2.08256182,2.19508686 2.07111859,2.16348176 2.04823214,2.13950548 C2.02534569,2.1155292 1.99319568,2.10354106 1.9517821,2.10354106 C1.91036853,2.10354106 1.8776736,2.1155292 1.85369732,2.13950548 C1.82972104,2.16348176 1.8177329,2.19508686 1.8177329,2.23432077 L1.8177329,2.23432077 L1.8177329,4.20582491 C1.8177329,4.24287916 1.82972104,4.27339443 1.85369732,4.29737071 C1.8776736,4.32134699 1.91036853,4.33333513 1.9517821,4.33333513 Z M2.56644675,3.5323094 C2.41169075,3.5323094 2.29235427,3.4794526 2.20843729,3.373739 C2.12452031,3.2680254 2.08256182,3.11817365 2.08256182,2.92418375 C2.08256182,2.73019384 2.12452031,2.58088701 2.20843729,2.47626324 C2.29235427,2.37163947 2.41169075,2.31932758 2.56644675,2.31932758 C2.72120274,2.31932758 2.84108414,2.37327421 2.92609095,2.48116748 C3.01109776,2.58906074 3.05360117,2.73891249 3.05360117,2.93072273 C3.05360117,3.12253297 3.01109776,3.27074998 2.92609095,3.37537375 C2.84108414,3.47999752 2.72120274,3.5323094 2.56644675,3.5323094 Z M3.79196162,3.74482643 C3.82901587,3.74482643 3.86007605,3.73338321 3.88514216,3.71049676 C3.91020828,3.68761031 3.92274133,3.6554603 3.92274133,3.61404672 L3.92274133,3.61404672 L3.92274133,1.53791881 C3.92274133,1.49650524 3.91020828,1.46435522 3.88514216,1.44146877 C3.86007605,1.41858232 3.82901587,1.4071391 3.79196162,1.4071391 C3.75272771,1.4071391 3.72057769,1.41858232 3.69551158,1.44146877 C3.67044547,1.46435522 3.65791242,1.49650524 3.65791242,1.53791881 L3.65791242,1.53791881 L3.65791242,3.61404672 C3.65791242,3.6554603 3.67044547,3.68761031 3.69551158,3.71049676 C3.72057769,3.73338321 3.75272771,3.74482643 3.79196162,3.74482643 Z"/></g></g></g></svg></a></div></div><div id="componentsNavigationNavbar30110199Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://swidnica.naszemiasto.pl/uzytkownik/profil/edycja"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1134311945"><div id="atomsNavigationIconsDropdownUser1427950856" class="atomsNavigationIconsDropdownUser"><a
    href="https://swidnica.naszemiasto.pl/uzytkownik/profil/edycja"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position="user" data-event-params="link_url=https://swidnica.naszemiasto.pl/uzytkownik/profil/edycja"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser1427950856', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown1134311945', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://swidnica.naszemiasto.pl/wyszukiwarka/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://swidnica.naszemiasto.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks827716906" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks827716906Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks827716906More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks827716906Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/wydarzenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/wydarzenia/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/rozrywka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/rozrywka/">
          Rozrywka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/quizy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/quizy/">
          Quizy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/ogloszenia/">
          Ogłoszenia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/firmy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/firmy/">
          Firmy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/biznes/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/biznes/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/praca/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/praca/">
          Praca
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/turystyka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/turystyka/">
          Turystyka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://swidnica.naszemiasto.pl/moto/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/moto/">
          Motoryzacja
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks827716906', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar30110199Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar30110199', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                                  <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1282455882">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://swidnica.naszemiasto.pl">
        <svg xmlns="http://www.w3.org/2000/svg" width="192" height="56" viewBox="0 0 192 56">
  <defs>
    <linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%">
      <stop offset="0%" stop-color="#265AFF"/>
      <stop offset="100%" stop-color="#AE52FF"/>
    </linearGradient>
    <linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%">
      <stop offset="0%" stop-color="#FFF"/>
      <stop offset="100%" stop-color="#666"/>
    </linearGradient>
    <linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%">
      <stop offset="0%" stop-color="#FFF"/>
      <stop offset="94%" stop-color="#666"/>
    </linearGradient>
    <linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%">
      <stop offset="0%" stop-color="#065CED"/>
      <stop offset="48.857%" stop-color="#7E6DF9"/>
      <stop offset="100%" stop-color="#C276FF"/>
    </linearGradient>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero"/>
    <path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853"/>
    <path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z"/>
    <path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801"/>
    <path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z"/>
    <path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286"/>
    <path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853"/>
    <path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286"/>
    <g transform="translate(64.042 29)">
      <path fill="#065CED" d="M116.729025,11.6054958 C116.729025,10.8737775 116.482902,10.2684469 115.988438,9.79172131 C115.493974,9.31499575 114.897512,9.0755243 114.196837,9.0755243 C113.496161,9.0755243 112.904134,9.31499575 112.418539,9.79172131 C111.932945,10.2684469 111.691256,10.8737775 111.691256,11.6054958 C111.691256,12.3527354 111.935162,12.9735873 112.418539,13.4680515 C112.904134,13.9602983 113.496161,14.2086391 114.196837,14.2086391 C114.897512,14.2086391 115.493974,13.9625156 115.988438,13.4680515 C116.482902,12.9735873 116.729025,12.3527354 116.729025,11.6054958 M114.199054,5.84931178 C115.870919,5.84931178 117.267836,6.37925322 118.389804,7.43691877 C119.511772,8.49680164 120.072756,9.88484909 120.072756,11.6032784 C120.072756,13.3217078 119.507338,14.7230592 118.3765,15.8051154 C117.245663,16.8871715 115.853181,17.4281996 114.199054,17.4281996 C112.544927,17.4281996 111.154662,16.8871715 110.032694,15.8051154 C108.910726,14.7230592 108.349742,13.3217078 108.349742,11.6032784 C108.349742,9.88484909 108.910726,8.49458431 110.032694,7.43691877 C111.154662,6.37925322 112.54271,5.84931178 114.199054,5.84931178 Z M105.744382,3.77389259 L105.744382,6.06660994 L106.961695,6.06660994 C107.296511,6.06660994 107.578112,6.19299765 107.808714,6.44799039 C108.039316,6.70298313 108.154617,7.01340908 108.154617,7.37926823 C108.154617,7.72960609 108.039316,8.03116272 107.808714,8.28615546 C107.578112,8.54114821 107.294294,8.67640523 106.961695,8.69192652 L105.744382,8.69192652 L105.744382,12.6786826 C105.713339,13.6964363 106.11911,14.2064217 106.961695,14.2064217 C107.487202,14.2064217 107.873017,14.3505481 108.11914,14.6365834 C108.365264,14.9226188 108.489434,15.2818259 108.489434,15.7119876 C108.489434,16.1421493 108.345308,16.4991391 108.059272,16.7873918 C107.773237,17.0734271 107.374118,17.2175534 106.86635,17.2175534 L106.626878,17.2175534 C105.099139,17.2175534 104.012648,16.836173 103.367406,16.0711948 C102.722163,15.3062165 102.400651,14.1532059 102.400651,12.6077281 L102.400651,8.69192652 L101.444982,8.69192652 C101.110166,8.69192652 100.828565,8.56110416 100.597963,8.2972421 C100.367361,8.03559738 100.25206,7.72738876 100.25206,7.3770509 C100.25206,7.01119175 100.367361,6.7007658 100.597963,6.44577306 C100.828565,6.19078032 101.112383,6.06439261 101.444982,6.06439261 L102.400651,6.06439261 L102.400651,4.41691776 C102.400651,3.57211572 102.815291,3.03995695 103.642354,2.81822414 L104.334161,2.6031433 C104.478287,2.587622 104.653456,2.55879674 104.859668,2.51888483 C105.065879,2.47897292 105.265439,2.56323139 105.456129,2.76944292 C105.649036,2.97787177 105.744382,3.31047099 105.744382,3.77389259 Z M91.6554783,15.0667451 C91.5446118,14.7164072 91.5468292,14.3815907 91.6665649,14.0645127 C91.7863006,13.7452175 91.9814255,13.5234847 92.2519395,13.397097 C92.6510586,13.2529706 92.9969618,13.2263627 93.2896491,13.3128385 C93.5845538,13.3993143 93.8351119,13.5633966 94.0413234,13.802868 C94.646654,14.4547625 95.3473297,14.7829271 96.1433505,14.7829271 C97.099019,14.7829271 97.5757445,14.5523249 97.5757445,14.0911207 C97.5757445,13.8671705 97.5003554,13.6964363 97.3495771,13.5767005 C97.1987987,13.4569648 96.9083287,13.3261425 96.4781671,13.1820161 L95.2120727,12.7274638 C94.4315732,12.4569498 93.7952,12.1620451 93.3029531,11.8449672 C92.8084889,11.525672 92.471455,11.1753341 92.2874168,10.7939537 C92.1033786,10.4125732 91.9925121,10.1087992 91.9526002,9.88706642 C91.9126883,9.6653336 91.8927324,9.37042895 91.8927324,9.0045698 C91.8927324,8.17750638 92.322894,7.44135342 93.1810001,6.79611092 C94.0413234,6.15086841 95.0524251,5.82935582 96.214305,5.82935582 C98.1877271,5.82935582 99.524776,6.44133841 100.225452,7.6675209 C100.416142,8.03338005 100.480444,8.37263126 100.416142,8.68305721 C100.351839,8.99348316 100.194409,9.21965063 99.9394164,9.36377697 C99.2720006,9.76289604 98.5624556,9.67420291 97.815216,9.10213224 C97.369533,8.76731568 96.92385,8.60101607 96.4781671,8.60101607 C95.666625,8.60101607 95.2608539,8.82274889 95.2608539,9.26843185 C95.2608539,9.58772711 95.5801492,9.84937184 96.2165224,10.0555834 L97.9127784,10.627654 C98.5491516,10.8338656 99.0835277,11.093293 99.5114721,11.4037189 C99.9416337,11.7141449 100.25206,12.0356574 100.44275,12.370474 C100.63344,12.7052906 100.764262,13.0001952 100.837434,13.2529706 C100.908389,13.5079634 100.946083,13.7452175 100.946083,13.9691676 C100.946083,15.0844837 100.464923,15.9425897 99.5003854,16.5479203 C98.538065,17.1532509 97.4116623,17.4548075 96.1211772,17.4548075 C95.1344662,17.4548075 94.2120577,17.248596 93.3517343,16.8339557 C92.491411,16.4193153 91.9259923,15.8317233 91.6554783,15.0667451 Z M84.6819811,14.4702838 C85.4292207,14.4702838 86.0700285,14.1886831 86.6044046,13.6232644 C87.1387807,13.0578457 87.4048601,12.4015166 87.4048601,11.654277 C87.4048601,10.9070374 87.1387807,10.2484909 86.6044046,9.68528955 C86.0722459,9.11987086 85.431438,8.83827018 84.6819811,8.83827018 C83.8859603,8.83827018 83.2495871,9.11321888 82.7728615,9.66311627 C82.2961359,10.2130137 82.0566645,10.8759948 82.0566645,11.6564943 C82.0566645,12.4369938 82.2961359,13.1021923 82.7728615,13.6498724 C83.2495871,14.1953351 83.8859603,14.4702838 84.6819811,14.4702838 Z M87.3804695,7.64091296 L87.3804695,7.42583212 C87.3959908,7.02671305 87.5667251,6.68080985 87.8948896,6.38812253 C88.2208369,6.09321788 88.606652,5.94687422 89.052335,5.94687422 C89.5135392,5.94687422 89.9082236,6.09100055 90.2341709,6.37703589 C90.5601181,6.66307123 90.7242004,7.01340908 90.7242004,7.42804945 L90.7242004,15.8561139 C90.7242004,16.2707543 90.5601181,16.6210921 90.2341709,16.9071275 C89.9082236,17.1931628 89.5135392,17.3372892 89.052335,17.3372892 C88.606652,17.3372892 88.2208369,17.1909455 87.8948896,16.8960408 C87.5689424,16.6011362 87.3982081,16.255233 87.3804695,15.8583312 L87.3804695,15.6432504 C87.0301316,16.2153211 86.5489714,16.6587867 85.9347715,16.9692127 C85.3227889,17.2796386 84.6886331,17.4348516 84.0367386,17.4348516 C82.540042,17.4348516 81.262861,16.9137795 80.2051955,15.8716352 C79.1475299,14.829491 78.6175885,13.4170529 78.6175885,11.634321 C78.6175885,9.86711047 79.1475299,8.46354172 80.2051955,7.41918014 C81.262861,6.37703589 82.5422594,5.85596376 84.0367386,5.85596376 C84.5467241,5.85596376 85.1276641,5.99122078 85.7795585,6.26173482 C86.4336704,6.52781421 86.9658291,6.98901847 87.3804695,7.64091296 Z M77.8770009,7.42583212 L77.8770009,15.8538966 C77.8770009,16.268537 77.7129186,16.6188748 77.3869713,16.9049102 C77.0610241,17.1909455 76.6663397,17.3350718 76.2051354,17.3350718 C75.7594524,17.3350718 75.3736373,17.1887282 75.0476901,16.8938235 C74.7217428,16.5989189 74.5510086,16.2530157 74.5332699,15.8561139 L74.5332699,7.42804945 C74.5487912,7.02893038 74.7195255,6.68302718 75.0476901,6.39033986 C75.3736373,6.09543521 75.7594524,5.94909155 76.2051354,5.94909155 C76.6663397,5.94909155 77.0610241,6.09321788 77.3869713,6.37925322 C77.7129186,6.66307123 77.8770009,7.01340908 77.8770009,7.42583212 Z M76.2051354,0 C76.7616848,0 77.2406277,0.186255568 77.6375294,0.560984033 C78.0366485,0.935712498 78.2339907,1.39248211 78.2339907,1.93351019 C78.2339907,2.47453827 78.0344312,2.93574253 77.6375294,3.31934031 C77.2406277,3.70072076 76.7616848,3.89141098 76.2051354,3.89141098 C75.6330647,3.89141098 75.1430352,3.70072076 74.7372641,3.31934031 C74.3314931,2.93795986 74.1297162,2.47453827 74.1297162,1.93351019 C74.1297162,1.39248211 74.3314931,0.93349517 74.7372641,0.560984033 C75.1430352,0.186255568 75.6308474,0 76.2051354,0 Z M73.3625207,10.8892988 L73.3625207,15.8561139 C73.3625207,16.2707543 73.1984384,16.6210921 72.8724911,16.9071275 C72.5465439,17.1931628 72.1518595,17.3372892 71.6906552,17.3372892 C71.2449722,17.3372892 70.8591571,17.1909455 70.5332099,16.8960408 C70.2072626,16.6011362 70.0365284,16.255233 70.0187897,15.8583312 L70.0187897,11.2728965 C70.0187897,10.5722208 69.8391861,10.0267581 69.4821963,9.63650833 C69.1252065,9.24625857 68.6817408,9.05113369 68.156234,9.05113369 C67.5996847,9.05113369 67.1451324,9.23738926 66.7947945,9.61211772 C66.4444567,9.98684619 66.2692878,10.5544822 66.2692878,11.3194604 L66.2692878,15.8561139 C66.2692878,16.2707543 66.1052055,16.6210921 65.7792582,16.9071275 C65.453311,17.1931628 65.0586266,17.3372892 64.5974223,17.3372892 C64.1517393,17.3372892 63.7659242,17.1909455 63.439977,16.8960408 C63.1140297,16.6011362 62.9432955,16.255233 62.9255568,15.8583312 L62.9255568,11.201942 C62.9255568,10.5323089 62.7459533,10.0068021 62.3889634,9.62542169 C62.0297562,9.24404124 61.5973772,9.05335102 61.0873918,9.05335102 C60.5308424,9.05335102 60.0674208,9.2329546 59.7015616,9.58994444 C59.3357025,9.94915161 59.1516643,10.5256569 59.1516643,11.3216778 L59.1516643,15.8583312 C59.1516643,16.2729716 58.987582,16.6233095 58.6616347,16.9093448 C58.3356875,17.1953802 57.9410031,17.3395065 57.4797988,17.3395065 C57.0341158,17.3395065 56.6483007,17.1931628 56.3223535,16.8982582 C55.9964062,16.6033535 55.825672,16.2574503 55.8079333,15.8605486 L55.8079333,7.43248411 C55.8234546,7.03336503 55.9941889,6.68746184 56.3223535,6.39477451 C56.6483007,6.09986986 57.0341158,5.9535262 57.4797988,5.9535262 C57.9410031,5.9535262 58.3356875,6.09765254 58.6616347,6.38368787 C58.987582,6.66972321 59.1516643,7.02006106 59.1516643,7.43470144 L59.1516643,7.69634616 C59.406657,7.12427549 59.8013414,6.67415787 60.3335002,6.34821062 C60.8656589,6.02226338 61.4443816,5.85818109 62.0652335,5.85818109 C62.9721207,5.85818109 63.7215777,6.02226338 64.3091696,6.34821062 C64.8989789,6.67415787 65.3757045,7.21075129 65.7415636,7.96020822 C66.1074228,7.17970869 66.601887,6.63202863 67.2227389,6.31273337 C67.8435908,5.99343811 68.4334001,5.83600781 68.9899495,5.83600781 C70.3425196,5.83600781 71.4046199,6.26616948 72.1784674,7.12427549 C72.9523149,7.97572952 73.344782,9.2329546 73.3625207,10.8892988 Z M53.9232044,14.2064217 C54.224761,14.5722809 54.3334101,14.9736173 54.244717,15.4126483 C54.1582412,15.8494619 53.9054657,16.1887131 53.4930427,16.4281846 C52.4752891,17.0978177 51.1936734,17.4304169 49.6481956,17.4304169 C48.0095901,17.4304169 46.6281946,16.8893889 45.5062265,15.8073327 C44.3842585,14.7252765 43.8232744,13.3239251 43.8232744,11.6054958 C43.8232744,9.88706642 44.3842585,8.49680164 45.5062265,7.43913609 C46.6281946,6.38147054 48.0095901,5.85152911 49.6481956,5.85152911 C51.2712798,5.85152911 52.6282847,6.39699184 53.7192102,7.48791731 C54.8101356,8.57884279 55.3555984,9.98241153 55.3555984,11.7030582 C55.3555984,11.9890935 55.251384,12.2329997 55.0451724,12.4303419 C54.8389609,12.6299014 54.5994895,12.7296812 54.3289754,12.7296812 L47.1426147,12.7296812 C47.2224386,13.3350118 47.5372992,13.7917814 48.0849792,14.1022073 C48.6348766,14.4126333 49.2357726,14.5678462 49.8876671,14.5678462 C50.6681666,14.5678462 51.3134091,14.3926773 51.8211772,14.0423395 C52.218079,13.7873467 52.6061114,13.680915 52.9786226,13.7208269 C53.3555683,13.7585214 53.6682116,13.9203864 53.9232044,14.2064217 Z M47.191396,10.6498273 L52.0140848,10.6498273 C51.934261,9.98241153 51.6837029,9.4768607 51.2624105,9.13317483 C50.8411182,8.79170629 50.3111767,8.61875469 49.6748035,8.61875469 C48.2889734,8.62097202 47.46191,9.29725712 47.191396,10.6498273 Z M42.9629511,9.16865209 L38.3797337,14.1598579 L42.415271,14.1598579 C42.7811302,14.1598579 43.1115121,14.3150708 43.4064167,14.6254968 C43.7013214,14.9359227 43.8476651,15.2906952 43.8476651,15.687597 C43.8476651,16.1022374 43.7035387,16.4592272 43.4175034,16.7630012 C43.131468,17.0645578 42.7966515,17.2175534 42.415271,17.2175534 L35.1557385,17.2175534 C34.7410982,17.2175534 34.3796737,17.0889484 34.0692477,16.836173 C33.7588218,16.5811802 33.6036088,16.2308424 33.6036088,15.7851594 L33.6036088,15.7142049 C33.6036088,15.1088743 33.8275589,14.5767156 34.2732419,14.113294 L38.8586766,9.12208819 L35.1823465,9.12208819 C34.8164873,9.12208819 34.4861054,8.96687522 34.1912008,8.65644927 C33.8962961,8.34602332 33.7499525,7.99125081 33.7499525,7.59434907 C33.7499525,7.17970869 33.8940788,6.82271886 34.1801141,6.51894489 C34.4661495,6.21738826 34.800966,6.06439261 35.1823465,6.06439261 L42.0826718,6.06439261 C42.4973122,6.06439261 42.8587367,6.19078032 43.1691626,6.44577306 C43.4795886,6.7007658 43.6348015,7.05110366 43.6348015,7.49678663 L43.6348015,7.56774113 C43.6325842,8.17528905 43.4086341,8.70744782 42.9629511,9.16865209 Z M24.3861755,15.0667451 C24.2753091,14.7164072 24.2775264,14.3815907 24.3972621,14.0645127 C24.5169978,13.7452175 24.7121227,13.5234847 24.9826368,13.397097 C25.3817558,13.2529706 25.727659,13.2263627 26.0203464,13.3128385 C26.3130337,13.3993143 26.5658091,13.5633966 26.7720206,13.802868 C27.3773512,14.4547625 28.0780269,14.7829271 28.8740478,14.7829271 C29.8297162,14.7829271 30.3064418,14.5523249 30.3064418,14.0911207 C30.3064418,13.8671705 30.2310526,13.6964363 30.0802743,13.5767005 C29.929496,13.4569648 29.639026,13.3261425 29.2088643,13.1820161 L27.9427699,12.7274638 C27.1622704,12.4569498 26.5258972,12.1620451 26.0336503,11.8449672 C25.5391861,11.525672 25.2021523,11.1753341 25.018114,10.7939537 C24.8340758,10.4125732 24.7232094,10.1087992 24.6832975,9.88706642 C24.6433856,9.6653336 24.6234296,9.37042895 24.6234296,9.0045698 C24.6234296,8.17750638 25.0535913,7.44135342 25.9116973,6.79611092 C26.7720206,6.15086841 27.7831223,5.82935582 28.9450023,5.82935582 C30.9184243,5.82935582 32.2554732,6.44133841 32.956149,7.6675209 C33.1468392,8.03338005 33.2111417,8.37263126 33.1468392,8.68305721 C33.0825367,8.99348316 32.9251064,9.21965063 32.6701136,9.36377697 C32.0026978,9.76289604 31.2931528,9.67420291 30.5459132,9.10213224 C30.1002302,8.76731568 29.6545473,8.60101607 29.2088643,8.60101607 C28.3973222,8.60101607 27.9915511,8.82274889 27.9915511,9.26843185 C27.9915511,9.58772711 28.3108464,9.84937184 28.9472196,10.0555834 L30.6434757,10.627654 C31.2798488,10.8338656 31.8142249,11.093293 32.2421693,11.4037189 C32.6723309,11.7141449 32.9827569,12.0356574 33.1734471,12.370474 C33.3641373,12.7052906 33.497177,13.0001952 33.5681315,13.2529706 C33.639086,13.5079634 33.6767806,13.7452175 33.6767806,13.9691676 C33.6767806,15.0844837 33.1956204,15.9425897 32.2310826,16.5479203 C31.2687622,17.1532509 30.1423595,17.4548075 28.8518745,17.4548075 C27.8651634,17.4548075 26.9427549,17.248596 26.0824316,16.8339557 C25.2198909,16.4193153 24.6566895,15.8317233 24.3861755,15.0667451 Z M17.4126783,14.4702838 C18.1599179,14.4702838 18.8007258,14.1886831 19.3351019,13.6232644 C19.869478,13.0578457 20.1355573,12.4015166 20.1355573,11.654277 C20.1355573,10.9070374 19.869478,10.2484909 19.3351019,9.68528955 C18.8029431,9.11987086 18.1621352,8.83827018 17.4126783,8.83827018 C16.6166575,8.83827018 15.9802843,9.11321888 15.5035587,9.66311627 C15.0268332,10.2130137 14.7873617,10.8759948 14.7873617,11.6564943 C14.7873617,12.4369938 15.0268332,13.1021923 15.5035587,13.6498724 C15.978067,14.1953351 16.6166575,14.4702838 17.4126783,14.4702838 Z M20.1089494,7.64091296 L20.1089494,7.42583212 C20.1244707,7.02671305 20.295205,6.68080985 20.6233695,6.38812253 C20.9493168,6.09321788 21.3351319,5.94687422 21.7808149,5.94687422 C22.2420191,5.94687422 22.6367035,6.09100055 22.9626508,6.37703589 C23.288598,6.66307123 23.4526803,7.01340908 23.4526803,7.42804945 L23.4526803,15.8561139 C23.4526803,16.2707543 23.288598,16.6210921 22.9626508,16.9071275 C22.6367035,17.1931628 22.2420191,17.3372892 21.7808149,17.3372892 C21.3351319,17.3372892 20.9493168,17.1909455 20.6233695,16.8960408 C20.2974223,16.6011362 20.126688,16.255233 20.1089494,15.8583312 L20.1089494,15.6432504 C19.7586115,16.2153211 19.2774513,16.6587867 18.6632514,16.9692127 C18.0512688,17.2796386 17.417113,17.4348516 16.7652185,17.4348516 C15.2685219,17.4348516 13.9913409,16.9137795 12.9336754,15.8716352 C11.8737925,14.829491 11.3460684,13.4170529 11.3460684,11.634321 C11.3460684,9.86711047 11.8760098,8.46354172 12.9336754,7.41918014 C13.9913409,6.37703589 15.2707393,5.85596376 16.7652185,5.85596376 C17.275204,5.85596376 17.856144,5.99122078 18.5080384,6.26173482 C19.1621503,6.52781421 19.6965264,6.98901847 20.1089494,7.64091296 Z M3.34594825,7.42583212 L3.34594825,7.68747685 C3.64750488,7.13092747 4.0976225,6.68080985 4.69408379,6.33934131 C5.29054507,5.99787277 5.91583162,5.82492117 6.56772611,5.82492117 C7.85599379,5.82492117 8.86266079,6.22182291 9.58772711,7.01784374 C10.3127934,7.81386456 10.6742179,8.99126583 10.6742179,10.5522649 L10.6742179,15.8538966 C10.6742179,16.268537 10.5101356,16.6188748 10.1841884,16.9049102 C9.85824115,17.1909455 9.46355674,17.3350718 9.00235247,17.3350718 C8.5566695,17.3350718 8.1708544,17.1887282 7.84490715,16.8938235 C7.51895991,16.5989189 7.34822564,16.2530157 7.33048701,15.8561139 L7.33048701,11.2706792 C7.33048701,10.5544822 7.15531808,10.0045848 6.80498023,9.62320437 C6.45464237,9.24182392 5.9845688,9.05113369 5.39697683,9.05113369 C4.02888533,9.05113369 3.34373092,9.80724261 3.34373092,11.3194604 L3.34373092,15.8561139 C3.34373092,16.2707543 3.17964863,16.6210921 2.85370139,16.9071275 C2.52775414,17.1931628 2.13306972,17.3372892 1.67186546,17.3372892 C1.22618249,17.3372892 0.840367386,17.1909455 0.514420141,16.8960408 C0.188472897,16.6011362 0.0177386256,16.255233 0,15.8583312 L0,7.43026678 C0.0155212974,7.03114771 0.186255568,6.68524451 0.514420141,6.39255719 C0.840367386,6.09765254 1.22618249,5.95130887 1.67186546,5.95130887 C2.13306972,5.95130887 2.52775414,6.09543521 2.85370139,6.38147054 C3.18408329,6.66307123 3.34594825,7.01340908 3.34594825,7.42583212 Z"/>
      <g transform="translate(121.259 11.676)">
        <circle cx="2.87" cy="2.87" r="2.87" fill="url(#nam-logo-base-d)"/>
        <path fill="#FFF" fill-rule="nonzero" d="M1.9517821,4.33333513 C1.99319568,4.33333513 2.02534569,4.32189191 2.04823214,4.29900546 C2.07111859,4.27611901 2.08256182,4.24505883 2.08256182,4.20582491 L2.08256182,4.20582491 L2.08256182,3.43749411 C2.13051438,3.53775856 2.20080847,3.61513655 2.2934441,3.6696281 C2.38607973,3.72411964 2.4945179,3.75136542 2.61875863,3.75136542 C2.76043665,3.75136542 2.88413246,3.71758066 2.98984606,3.65001114 C3.09555966,3.58244162 3.17784189,3.48708142 3.23669276,3.36393052 C3.29554363,3.24077963 3.32496907,3.09637703 3.32496907,2.93072273 C3.32496907,2.76506843 3.29554363,2.619576 3.23669276,2.49424545 C3.17784189,2.36891489 3.09501474,2.27137502 2.98821131,2.20162584 C2.88140788,2.13187666 2.75825699,2.09700207 2.61875863,2.09700207 C2.4945179,2.09700207 2.38607973,2.12424785 2.2934441,2.17873939 C2.20080847,2.23323094 2.13051438,2.31060894 2.08256182,2.41087338 L2.08256182,2.41087338 L2.08256182,2.23432077 C2.08256182,2.19508686 2.07111859,2.16348176 2.04823214,2.13950548 C2.02534569,2.1155292 1.99319568,2.10354106 1.9517821,2.10354106 C1.91036853,2.10354106 1.8776736,2.1155292 1.85369732,2.13950548 C1.82972104,2.16348176 1.8177329,2.19508686 1.8177329,2.23432077 L1.8177329,2.23432077 L1.8177329,4.20582491 C1.8177329,4.24287916 1.82972104,4.27339443 1.85369732,4.29737071 C1.8776736,4.32134699 1.91036853,4.33333513 1.9517821,4.33333513 Z M2.56644675,3.5323094 C2.41169075,3.5323094 2.29235427,3.4794526 2.20843729,3.373739 C2.12452031,3.2680254 2.08256182,3.11817365 2.08256182,2.92418375 C2.08256182,2.73019384 2.12452031,2.58088701 2.20843729,2.47626324 C2.29235427,2.37163947 2.41169075,2.31932758 2.56644675,2.31932758 C2.72120274,2.31932758 2.84108414,2.37327421 2.92609095,2.48116748 C3.01109776,2.58906074 3.05360117,2.73891249 3.05360117,2.93072273 C3.05360117,3.12253297 3.01109776,3.27074998 2.92609095,3.37537375 C2.84108414,3.47999752 2.72120274,3.5323094 2.56644675,3.5323094 Z M3.79196162,3.74482643 C3.82901587,3.74482643 3.86007605,3.73338321 3.88514216,3.71049676 C3.91020828,3.68761031 3.92274133,3.6554603 3.92274133,3.61404672 L3.92274133,3.61404672 L3.92274133,1.53791881 C3.92274133,1.49650524 3.91020828,1.46435522 3.88514216,1.44146877 C3.86007605,1.41858232 3.82901587,1.4071391 3.79196162,1.4071391 C3.75272771,1.4071391 3.72057769,1.41858232 3.69551158,1.44146877 C3.67044547,1.46435522 3.65791242,1.49650524 3.65791242,1.53791881 L3.65791242,1.53791881 L3.65791242,3.61404672 C3.65791242,3.6554603 3.67044547,3.68761031 3.69551158,3.71049676 C3.72057769,3.73338321 3.75272771,3.74482643 3.79196162,3.74482643 Z"/>
      </g>
    </g>
  </g>
</svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1282455882CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1282455882AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen1282455882');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1282455882', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://swidnica.naszemiasto.pl/otwarte-kapieliska-w-swidnicy-i-okolicy-2072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20353355",
    "headline": "Otwarte k\u0105pieliska w \u015awidnicy i okolicy 2.07.2020. Sprawd\u017a, gdzie mo\u017cesz korzysta\u0107 z k\u0105pielisk",
    "description": "Jakie k\u0105pieliska s\u0105 otwarte w \u015awidnicy 2.07.2020? Szukasz miejsca, w \u015awidnicy, gdzie mo\u017cna sp\u0119dzi\u0107 czas na \u015bwie\u017cym powietrzu? W Polsce k\u0105pieliska s\u0105 otwarte od 1 czerwca do 30 wrze\u015bnia. Chcesz wiedzie\u0107, kiedy b\u0119dzie otwarte Twoje ulubione k\u0105pielisko w \u015awidnicy? Sprawd\u017a nasz\u0105 list\u0119 czynnych k\u0105pielisk. Jakich warunk\u00f3w mo\u017cna si\u0119 spodziewa\u0107 na k\u0105pieliskach w \u015awidnicy? Podajemy wa\u017cne informacje dotycz\u0105ce k\u0105pielisk w \u015awidnicy. K\u0105pielisko to \u015bwietny pomys\u0142 na sch\u0142odzenie si\u0119 w upalny dzie\u0144. Sprawd\u017a na naszej li\u015bcie, kt\u00f3re k\u0105pieliska s\u0105 otwarte w \u015awidnicy. ",
    "datePublished": "2020-07-02T15:00:40.000000+02:00",
    "dateModified": "2020-07-02T15:00:40.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Diana Tobor"
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u015awidnica Nasze Miasto",
        "url": "https://swidnica.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/70/c1/20353355_578636484_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class=" "><div class="atomsCell atomsCell--top component" data-event-position="atomsCell"><div id="dfp-gora1"  ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('gora1', '');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,100],[750,200]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['gora1'] &&
        Array.isArray(PPAdsConfig.resolutions['gora1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['gora1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>



<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid layoutsGrid--first layoutsGrid--article"><section class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://swidnica.naszemiasto.pl/",
                "name": "\u015awidnica"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://swidnica.naszemiasto.pl/turystyka/",
                "name": "Turystyka"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Świdnica" href="https://swidnica.naszemiasto.pl/" class="atomsNavigationBreadcrumbs__link">Świdnica</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Turystyka" href="https://swidnica.naszemiasto.pl/turystyka/" class="atomsNavigationBreadcrumbs__link">Turystyka</a></li></ul></div></nav><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead457710288"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Otwarte kąpieliska w Świdnicy i okolicy 3.07.2020. Sprawdź, gdzie możesz korzystać z kąpielisk</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/diana-tobor/au/205845><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/6f/9c/5d30344d0a526_icon.jpg"
        alt="Diana Tobor"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Diana Tobor</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead457710288PublishedAt"
        ><time datetime="2020-07-03T06:59:58+02:00" title="2020-07-03 06:59:58">03.07.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead457710288', 'atomsArticleHead'))
        .init({"published_at":"2020-07-03T06:59:58.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1763971232"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/70/c1/20353355_578941508_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://swidnica.naszemiasto.pl/otwarte-kapieliska-w-swidnicy-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/gp/c1p1-20353355"
            title="Sprawdź, jakie kąpieliska znajdziesz w swoim mieście, aby miło spędzić czas na świeżym powietrzu."
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/70/c1/20353355_578941508_xsmall.jpg" data-image-type="articles"
              alt="Sprawdź, jakie kąpieliska znajdziesz w swoim mieście, aby miło spędzić czas na świeżym powietrzu."
            /></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Sprawdź, jakie kąpieliska znajdziesz w swoim mieście, aby miło spędzić czas na świeżym powietrzu.
          </span><span class="componentsArticleGallery__author">istockphoto.com/Marc Tillmann</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Które kąpieliska są otwarte w Świdnicy 3.07.2020? Pochodzisz ze Świdnicy i szukasz miejsca, gdzie można popływać? W Polsce sezon kąpielowy trwa od 1 czerwca do 30 września. Chcesz wiedzieć, kiedy będzie otwarte Twoje ulubione kąpielisko w Świdnicy? Sprawdź naszą listę czynnych kąpielisk. Sprawdź, jakich warunków można się spodziewać na kąpieliskach w Świdnicy. Wskazujemy ważne informacje, które dotyczą kąpielisk w Świdnicy. Kąpielisko to świetny pomysł na spędzenie czasu wolnego nad wodą. Zobacz listę kąpielisk otwartych w Świdnicy. </div><div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek1'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent962793854"><div class="md"><p><em>W treści tego artykułu umieszczone są tzw. linki afiliacyjne naszych partnerów. Klikając w nie, wspierasz naszą działalność, nie ponosząc żadnych dodatkowych kosztów.</em></p><h2>Otwarte kąpieliska w Twojej okolicy</h2><ul><li>Kąpielisko: Sudecka Plaża
</li></ul><h2><strong>Kąpielisko: Sudecka Plaża</strong></h2><ol><li>Adres kąpieliska: Bielawa, Wysoka 1 
</li><li>Akwen kąpieliska: Zbiornik Sudety 
</li><li>Długość linii brzegowej kąpieliska: 300m 
</li><li>Sezon kąpielowy: 27/06/2020 - 31/08/2020 
</li><li>Godziny otwarcia kąpieliska: 10:00 - 18:00 
</li><li>Ocena kąpieliska: <strong>Woda przydatna do kąpieli</strong></li><li>Data badania kąpieliska: <strong>26.06.2020</strong></li></ol><p> Na terenie kąpieliska Kąpielisko: Sudecka Plaża znajduje się: </p><ul><li>Teren ogrodzony
</li><li>Wyznaczona strefa w wodzie
</li><li>Strefa na plaży do rekreacji i sportu
</li><li>Na kąpielisku jest pomost, molo
</li><li>Możliwość cumowania sprzętu wodnego
</li><li>Dostępne dla osób niepełnosprawnych
</li><li>Kosze na śmieci
</li><li>Toaleta
</li><li>Przebieralnie
</li><li>Maszt z flagą WOPR
</li><li>Ratownik
</li><li>Miejsce do kąpieli dla dzieci
</li><li>Zakaz wprowadzania zwierząt domowych
</li><li>Do wglądu regulamin kąpieliska
</li><li>Tablica informacyjna
</li></ul><p> Na kąpielisku Kąpielisko: Sudecka Plaża panują następujące warunki: </p><ul><li>data ostatniego pomiaru: 2.07.2020 
</li><li>temperatura powietrza: 25°C 
</li><li>temperatura wody: 20°C 
</li><li>prędkość wiatru: 0 m/s 
</li><li>flaga: Biała 
</li></ul><h2>Kąpieliska w pobliżu Świdnicy</h2><p>W okolicznych miejscowościach także są otwarte kąpieliska, na których możesz nacieszyć sie wodą. Zobacz, gdzie jeszcze możesz popływać albo popluskać.</p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://srodaslaska.naszemiasto.pl/kapieliska-w-srodzie-slaskiej-3072020-ktore-kapieliska-sa-otwarte-w-srodzie-slaskiej/ar/c1p1-20352509" data-event-position="link" data-event-params="link_url=https://srodaslaska.naszemiasto.pl/kapieliska-w-srodzie-slaskiej-3072020-ktore-kapieliska-sa-otwarte-w-srodzie-slaskiej/ar/c1p1-20352509"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/cf/3e/20352509_578919308_small.jpg" data-event-position="link" data-event-params="link_url=https://srodaslaska.naszemiasto.pl/kapieliska-w-srodzie-slaskiej-3072020-ktore-kapieliska-sa-otwarte-w-srodzie-slaskiej/ar/c1p1-20352509"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://srodaslaska.naszemiasto.pl/kapieliska-w-srodzie-slaskiej-3072020-ktore-kapieliska-sa-otwarte-w-srodzie-slaskiej/ar/c1p1-20352509">Które kąpieliska są otwarte w Środzie Śląskiej 3.07.2020?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://pieszyce.naszemiasto.pl/kapieliska-czynne-w-pieszycach-i-okolicy-jakie-kapieliska-sa-otwarte-3072020/ar/c1p1-20352419" data-event-position="link" data-event-params="link_url=https://pieszyce.naszemiasto.pl/kapieliska-czynne-w-pieszycach-i-okolicy-jakie-kapieliska-sa-otwarte-3072020/ar/c1p1-20352419"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/b6/b1/20352419_578916992_small.jpg" data-event-position="link" data-event-params="link_url=https://pieszyce.naszemiasto.pl/kapieliska-czynne-w-pieszycach-i-okolicy-jakie-kapieliska-sa-otwarte-3072020/ar/c1p1-20352419"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://pieszyce.naszemiasto.pl/kapieliska-czynne-w-pieszycach-i-okolicy-jakie-kapieliska-sa-otwarte-3072020/ar/c1p1-20352419">Otwarte kąpieliska w Pieszycach 3.07.2020</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://katywroclawskie.naszemiasto.pl/kapieliska-otwarte-w-katach-wroclawskich-i-okolicy-3072020-zobacz-gdzie-mozna-korzystac-z-kapielisk/ar/c1p1-20352409" data-event-position="link" data-event-params="link_url=https://katywroclawskie.naszemiasto.pl/kapieliska-otwarte-w-katach-wroclawskich-i-okolicy-3072020-zobacz-gdzie-mozna-korzystac-z-kapielisk/ar/c1p1-20352409"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/78/8b/20352409_578916478_small.jpg" data-event-position="link" data-event-params="link_url=https://katywroclawskie.naszemiasto.pl/kapieliska-otwarte-w-katach-wroclawskich-i-okolicy-3072020-zobacz-gdzie-mozna-korzystac-z-kapielisk/ar/c1p1-20352409"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://katywroclawskie.naszemiasto.pl/kapieliska-otwarte-w-katach-wroclawskich-i-okolicy-3072020-zobacz-gdzie-mozna-korzystac-z-kapielisk/ar/c1p1-20352409">Jakie kąpieliska są czynne w Kątach Wrocławskich 3.07.2020?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://pilawagorna.naszemiasto.pl/otwarte-kapieliska-w-pilawie-gornej-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20352387" data-event-position="link" data-event-params="link_url=https://pilawagorna.naszemiasto.pl/otwarte-kapieliska-w-pilawie-gornej-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20352387"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/88/ce/20352387_578916056_small.jpg" data-event-position="link" data-event-params="link_url=https://pilawagorna.naszemiasto.pl/otwarte-kapieliska-w-pilawie-gornej-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20352387"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://pilawagorna.naszemiasto.pl/otwarte-kapieliska-w-pilawie-gornej-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20352387">Jakie kąpieliska są czynne w Piławie Górnej 3.07.2020?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gluszyca.naszemiasto.pl/czynne-kapieliska-w-gluszycy-i-okolicy-3072020-sprawdz-jakie-kapieliska-sa-otwarte-w-gluszycy/ar/c1p1-20352383" data-event-position="link" data-event-params="link_url=https://gluszyca.naszemiasto.pl/czynne-kapieliska-w-gluszycy-i-okolicy-3072020-sprawdz-jakie-kapieliska-sa-otwarte-w-gluszycy/ar/c1p1-20352383"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/b4/1a/20352383_578916004_small.jpg" data-event-position="link" data-event-params="link_url=https://gluszyca.naszemiasto.pl/czynne-kapieliska-w-gluszycy-i-okolicy-3072020-sprawdz-jakie-kapieliska-sa-otwarte-w-gluszycy/ar/c1p1-20352383"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://gluszyca.naszemiasto.pl/czynne-kapieliska-w-gluszycy-i-okolicy-3072020-sprawdz-jakie-kapieliska-sa-otwarte-w-gluszycy/ar/c1p1-20352383">Kąpieliska czynne w Głuszycy 3.07.2020</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://bolkow.naszemiasto.pl/kapieliska-w-bolkowie-3072020-ktore-kapieliska-sa-czynne-w-bolkowie/ar/c1p1-20440237" data-event-position="link" data-event-params="link_url=https://bolkow.naszemiasto.pl/kapieliska-w-bolkowie-3072020-ktore-kapieliska-sa-czynne-w-bolkowie/ar/c1p1-20440237"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/0a/a2/20440237_578915130_small.jpg" data-event-position="link" data-event-params="link_url=https://bolkow.naszemiasto.pl/kapieliska-w-bolkowie-3072020-ktore-kapieliska-sa-czynne-w-bolkowie/ar/c1p1-20440237"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle" data-event-position="link" data-event-params="link_url=https://bolkow.naszemiasto.pl/kapieliska-w-bolkowie-3072020-ktore-kapieliska-sa-czynne-w-bolkowie/ar/c1p1-20440237">Jakie kąpieliska są czynne w Bolkowie 3.07.2020?</span></a></li></ul></section><div class="md"><h2><strong>Co to jest kąpielisko?</strong></h2><p>Kąpieliska to fragmenty wód powierzchniowych, które mają specjalne oznakowania. Mogą się one pojawiać przy naturalnych zbiornikach wodnych, takich jak jeziora, morza i rzeki. Wybranie się na kąpielisko to bardzo dobry pomysł na spędzenie czasu z przyjaciółmi w aktywny sposób. Teren kąpieliska może zawierać miejsce wydzielone dla dzieci, gdzie mogą one bezpiecznie korzystać  z uroków kąpieliska.<br>Często tworzona jest również plaża przy kąpielisku, gdzie można odpoczywać  i opalać się. Nad bezpieczeństwem najczęściej czuwają ratownicy, którzy obserwują kąpielisko. Przy kąpielisku mogą znajdować się przebieralnie, punkty sanitarne, natryski i punkty czerpania wody. W kąpielisku można pływać, kąpać się, moczyć nogi na pomoście czy grać. Czasami na kąpielisku znajduje się  także miejsce na zrobienie grilla i ogniska. </p><p><em>Dane pochodzą ze stron <a href="https://sk.gis.gov.pl/" rel="nofollow">Głównego Inspektoratu Sanitarnego</a>.</em></p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/6fe9239c-cfdf-a50b-9090-37ba06e03194,7c5c29f6-ae3e-9f05-03e7-a55e39c786a3,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Nowe objawy koronawirusa
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1849781065" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1849781065Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1849781065Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1849781065Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1849781065', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent962793854","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1279841581"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['videobranding'] &&
        Array.isArray(PPAdsConfig.resolutions['videobranding'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1279841581', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent962793854', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['intertext'] &&
        Array.isArray(PPAdsConfig.resolutions['intertext'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['intertext'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*681c95d8c05369818463d46dcb073d38&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><label for="componentsArticleFoot2054592894Toggle"></label><input class="componentsArticleFoot__toggle" data-event-position="componentsArticleFoot__toggle" id="componentsArticleFoot2054592894Toggle" type="checkbox"><p class="componentsArticleFoot__note" data-event-position="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://swidnica.naszemiasto.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://swidnica.naszemiasto.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=temperatura_wody,index=1"
        href="https://swidnica.naszemiasto.pl/tag/temperatura-wody"
        title="temperatura wody"
        rel="tag"
      >temperatura wody</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kapieliska_w_Swidnic...,index=2"
        href="https://swidnica.naszemiasto.pl/tag/kapieliska-w-swidnicy"
        title="kąpieliska w Świdnicy"
        rel="tag"
      >kąpieliska w Świdnic...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kapielisko_w_Swidnic...,index=3"
        href="https://swidnica.naszemiasto.pl/tag/kapielisko-w-swidnicy"
        title="kąpielisko w Świdnicy"
        rel="tag"
      >kąpielisko w Świdnic...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=otwarte_kapieliska_w...,index=4"
        href="https://swidnica.naszemiasto.pl/tag/otwarte-kapieliska-w-swidnicy"
        title="otwarte kąpieliska w Świdnicy"
        rel="tag"
      >otwarte kąpieliska w...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=otwarte_kapielisko_w...,index=5"
        href="https://swidnica.naszemiasto.pl/tag/otwarte-kapielisko-w-swidnicy"
        title="otwarte kąpielisko w Świdnicy"
        rel="tag"
      >otwarte kąpielisko w...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=sezon_kapielowy_w_Sw...,index=6"
        href="https://swidnica.naszemiasto.pl/tag/sezon-kapielowy-w-swidnicy"
        title="sezon kąpielowy w Świdnicy"
        rel="tag"
      >sezon kąpielowy w Św...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=otwarty_sezon_kapiel...,index=7"
        href="https://swidnica.naszemiasto.pl/tag/otwarty-sezon-kapielowy-w-swidnicy"
        title="otwarty sezon kąpielowy w Świdnicy"
        rel="tag"
      >otwarty sezon kąpiel...</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Dodaj komentarz
              </button><div class="componentsArticleFoot__icons" data-event-position="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot2054592894Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot2054592894Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot2054592894Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot2054592894Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot2054592894', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["temperatura-wody","kapieliska-w-swidnicy","kapielisko-w-swidnicy","otwarte-kapieliska-w-swidnicy","otwarte-kapielisko-w-swidnicy","sezon-kapielowy-w-swidnicy","otwarty-sezon-kapielowy-w-swidnicy"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/css/peacock/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1163433594"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1163433594Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1163433594Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1163433594LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1163433594ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1163433594Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing825334565" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1043039109"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1043039109CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1043039109ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1043039109', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing825334565NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing825334565Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing825334565', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1163433594","article_id":"20353355","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1163433594LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1163433594', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('srodek2', '');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,100],[750,200],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek2'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('prawa1', '');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,250],[300,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa1'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><section><div id="atomsHeader828158786" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader828158786title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing476456603"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fotwarte-kapieliska-w-swidnicy-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk%2Far%2Fc1p1-20353355" data-article-id="20353355"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/otwarte-kapieliska-w-swidnicy-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20353355" title="Kąpieliska w Świdnicy czynne 3.07.2020"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/70/c1/20353355_578941508_xsmall.jpg" data-image-type="articles"
          alt="Kąpieliska w Świdnicy czynne 3.07.2020"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/otwarte-kapieliska-w-swidnicy-i-okolicy-3072020-sprawdz-gdzie-mozesz-korzystac-z-kapielisk/ar/c1p1-20353355" title="Kąpieliska w Świdnicy czynne 3.07.2020"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Kąpieliska w Świdnicy czynne 3.07.2020
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftop-20-pola-kempingowe-i-namiotowe-na-dolnym-slasku-adresy%2Far%2Fc7-7786822" data-article-id="20453337"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/top-20-pola-kempingowe-i-namiotowe-na-dolnym-slasku-adresy/ar/c7-7786822" title="TOP 20. Pola kempingowe i namiotowe na Dolnym Śląsku (ADRESY)"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/47/0b/5efdd0539acab_o_xsmall.jpg" data-image-type="articles"
          alt="TOP 20. Pola kempingowe i namiotowe na Dolnym Śląsku (ADRESY)"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/top-20-pola-kempingowe-i-namiotowe-na-dolnym-slasku-adresy/ar/c7-7786822" title="TOP 20. Pola kempingowe i namiotowe na Dolnym Śląsku (ADRESY)"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               TOP 20. Pola kempingowe i namiotowe na Dolnym Śląsku (ADRESY)
            </h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '20453337');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzatopione-kamieniolomy-kusza-turystow-zdjecia%2Far%2Fc7-7776080" data-article-id="20428753"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zatopione-kamieniolomy-kusza-turystow-zdjecia/ar/c7-7776080" title="Zatopione kamieniołomy kuszą turystów [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d5/2f/5ef5c1909ae64_o_xsmall.jpg" data-image-type="articles"
          alt="Zatopione kamieniołomy kuszą turystów [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zatopione-kamieniolomy-kusza-turystow-zdjecia/ar/c7-7776080" title="Zatopione kamieniołomy kuszą turystów [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Zatopione kamieniołomy kuszą turystów [ZDJĘCIA]
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdolina-rozanecznikow-w-ksiazanskim-parku-krajobrazowym%2Far%2Fc7-7756651" data-article-id="20367711"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/dolina-rozanecznikow-w-ksiazanskim-parku-krajobrazowym/ar/c7-7756651" title="Dolina Różaneczników w Książańskim Parku Krajobrazowym czaruje barwami rododendronów (ZDJĘCIA)"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/2f/4a/5ee76a609389d_o_xsmall.jpg" data-image-type="articles"
          alt="Dolina Różaneczników w Książańskim Parku Krajobrazowym czaruje barwami rododendronów (ZDJĘCIA)"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/dolina-rozanecznikow-w-ksiazanskim-parku-krajobrazowym/ar/c7-7756651" title="Dolina Różaneczników w Książańskim Parku Krajobrazowym czaruje barwami rododendronów (ZDJĘCIA)"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Dolina Różaneczników w Książańskim Parku Krajobrazowym czaruje barwami rododendronów (ZDJĘCIA)
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbyliscie-tam-jezioro-bielawskie-to-piekna-plaza-w-gorach%2Far%2Fc7-4756929" data-article-id="641837"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/byliscie-tam-jezioro-bielawskie-to-piekna-plaza-w-gorach/ar/c7-4756929" title="Byliście tam? Jezioro Bielawskie to piękna plaża w Górach Sowich [ZDJĘCIA] "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/da/56/5b6bbd8109680_o_xsmall.jpg" data-image-type="articles"
          alt="Byliście tam? Jezioro Bielawskie to piękna plaża w Górach Sowich [ZDJĘCIA] "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/byliscie-tam-jezioro-bielawskie-to-piekna-plaza-w-gorach/ar/c7-4756929" title="Byliście tam? Jezioro Bielawskie to piękna plaża w Górach Sowich [ZDJĘCIA] "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Byliście tam? Jezioro Bielawskie to piękna plaża w Górach Sowich [ZDJĘCIA] 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fswidnica-miastem-pieknych-murali-masz-swoj-ulubiony-zdjecia%2Far%2Fc1-7563687" data-article-id="19803175"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/swidnica-miastem-pieknych-murali-masz-swoj-ulubiony-zdjecia/ar/c1-7563687" title="Świdnica miastem pięknych murali. Masz swój ulubiony? [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/cb/ee/5ec3cc6c0c046_o_xsmall.jpg" data-image-type="articles"
          alt="Świdnica miastem pięknych murali. Masz swój ulubiony? [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/swidnica-miastem-pieknych-murali-masz-swoj-ulubiony-zdjecia/ar/c1-7563687" title="Świdnica miastem pięknych murali. Masz swój ulubiony? [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Świdnica miastem pięknych murali. Masz swój ulubiony? [ZDJĘCIA]
            </h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '19803175');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F9-najbardziej-klimatycznych-jarmarkow-swiatecznych-galeria%2Far%2Fc7-7377410" data-article-id="19282223"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/9-najbardziej-klimatycznych-jarmarkow-swiatecznych-galeria/ar/c7-7377410" title="9 najbardziej klimatycznych jarmarków świątecznych GALERIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/41/fb/5da0773cd8870_o_xsmall.jpg" data-image-type="articles"
          alt="9 najbardziej klimatycznych jarmarków świątecznych GALERIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/9-najbardziej-klimatycznych-jarmarkow-swiatecznych-galeria/ar/c7-7377410" title="9 najbardziej klimatycznych jarmarków świątecznych GALERIA"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               9 najbardziej klimatycznych jarmarków świątecznych GALERIA
            </h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '19282223');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing476456603";
      var articlesBase = JSON.parse("[\"20353355\",\"20453337\",\"20428753\",\"20367711\",\"641837\",\"19803175\",\"19282223\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing476456603', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1200913442">
  <div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat1"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>
  <div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat2"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>
  <div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat3"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1200913442', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/9656,czym_sie_rozni_duda_od_trzaskowskiego_sprawdz_czy_wiesz_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Czym się różni Duda od Trzaskowskiego? Sprawdź, czy wiesz!"
      
      data-event-position="imageWrapper" data-event-params="link_url=/quiz/9656,czym_sie_rozni_duda_od_trzaskowskiego_sprawdz_czy_wiesz_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/d1/cc/il20200702_578514546_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/d1/cc/il20200702_578514546_small.jpg"
        alt="Czym się różni Duda od Trzaskowskiego? Sprawdź, czy wiesz!"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/9656,czym_sie_rozni_duda_od_trzaskowskiego_sprawdz_czy_wiesz_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position="mainTitle" data-event-params="link_url=/quiz/9656,czym_sie_rozni_duda_od_trzaskowskiego_sprawdz_czy_wiesz_quiz,q,t.html,link_label=Czym_sie_rozni_Duda_od_Trzaskowskiego?_Sprawdz,_czy_wiesz!"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Czym się różni Duda od Trzaskowskiego? Sprawdź, czy wiesz!
    </a><a href="/quiz/9656,czym_sie_rozni_duda_od_trzaskowskiego_sprawdz_czy_wiesz_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position="button" data-event-params="link_url=/quiz/9656,czym_sie_rozni_duda_od_trzaskowskiego_sprawdz_czy_wiesz_quiz,q,t.html,link_label=Rozwiaz_QUIZ"
      >
        Rozwiąż QUIZ
      </a></div></div></div><div id="componentsPromotionsOffers147803919" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader315106775" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader315106775title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers1"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers2"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers3"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers4"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers5"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers6"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers147803919', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="sticky stickySlotRight  "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,125],[300,250],[300,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,125],[300,250],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa2'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div><section><div id="atomsHeader1158599604" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1158599604title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing26576180"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F9-najbardziej-klimatycznych-jarmarkow-swiatecznych-galeria%2Far%2Fc7-7377410" data-article-id="19282223"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/9-najbardziej-klimatycznych-jarmarkow-swiatecznych-galeria/ar/c7-7377410" title="9 najbardziej klimatycznych jarmarków świątecznych GALERIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/41/fb/5da0773cd8870_o_xsmall.jpg" data-image-type="articles"
          alt="9 najbardziej klimatycznych jarmarków świątecznych GALERIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/9-najbardziej-klimatycznych-jarmarkow-swiatecznych-galeria/ar/c7-7377410" title="9 najbardziej klimatycznych jarmarków świątecznych GALERIA"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               9 najbardziej klimatycznych jarmarków świątecznych GALERIA
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fchoinki-dla-zwierzat-w-karkonoszach-zobacz-jakie-pomyslowe%2Far%2Fc1-7482569" data-article-id="19583109"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/choinki-dla-zwierzat-w-karkonoszach-zobacz-jakie-pomyslowe/ar/c1-7482569" title="Choinki dla zwierząt w Karkonoszach! Zobacz jakie pomysłowe! [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/a4/98/5e01d8dbcacff_o_xsmall.jpg" data-image-type="articles"
          alt="Choinki dla zwierząt w Karkonoszach! Zobacz jakie pomysłowe! [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/choinki-dla-zwierzat-w-karkonoszach-zobacz-jakie-pomyslowe/ar/c1-7482569" title="Choinki dla zwierząt w Karkonoszach! Zobacz jakie pomysłowe! [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Choinki dla zwierząt w Karkonoszach! Zobacz jakie pomysłowe! [ZDJĘCIA]
            </h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '19583109');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwawoz-kamienczyka-zamkniety-a-do-pielgrzymow-przejdziemy-od%2Far%2Fc1-7477571" data-article-id="19570145"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wawoz-kamienczyka-zamkniety-a-do-pielgrzymow-przejdziemy-od/ar/c1-7477571" title="Wąwóz Kamieńczyka zamknięty, a do Pielgrzymów przejdziemy od schroniska Odrodzenie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/69/52/5dfc7a324c4e7_o_xsmall.jpg" data-image-type="articles"
          alt="Wąwóz Kamieńczyka zamknięty, a do Pielgrzymów przejdziemy od schroniska Odrodzenie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wawoz-kamienczyka-zamkniety-a-do-pielgrzymow-przejdziemy-od/ar/c1-7477571" title="Wąwóz Kamieńczyka zamknięty, a do Pielgrzymów przejdziemy od schroniska Odrodzenie"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wąwóz Kamieńczyka zamknięty, a do Pielgrzymów przejdziemy od schroniska Odrodzenie
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-bedzie-trzeci-taki-obiekt-na-swiecie-wioska-muminkow%2Far%2Fc1-7442439" data-article-id="19474169"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/to-bedzie-trzeci-taki-obiekt-na-swiecie-wioska-muminkow/ar/c1-7442439" title="To będzie trzeci taki obiekt na świecie! Wioska Muminków powstanie w Borowicach na Dolnym Śląsku!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/41/a5/5ddd0917271d2_o_xsmall.jpg" data-image-type="articles"
          alt="To będzie trzeci taki obiekt na świecie! Wioska Muminków powstanie w Borowicach na Dolnym Śląsku!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/to-bedzie-trzeci-taki-obiekt-na-swiecie-wioska-muminkow/ar/c1-7442439" title="To będzie trzeci taki obiekt na świecie! Wioska Muminków powstanie w Borowicach na Dolnym Śląsku!"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               To będzie trzeci taki obiekt na świecie! Wioska Muminków powstanie w Borowicach na Dolnym Śląsku!
            </h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '19474169');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdo-ilu-krajow-pojedziesz-z-polskim-paszportem-sprawdz-to%2Far%2Fc7-5078585" data-article-id="16384665"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/do-ilu-krajow-pojedziesz-z-polskim-paszportem-sprawdz-to/ar/c7-5078585" title="Do ilu krajów pojedziesz z polskim paszportem? Sprawdź to!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/5d/65/5cb0559278e10_o_xsmall.jpg" data-image-type="articles"
          alt="Do ilu krajów pojedziesz z polskim paszportem? Sprawdź to!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/do-ilu-krajow-pojedziesz-z-polskim-paszportem-sprawdz-to/ar/c7-5078585" title="Do ilu krajów pojedziesz z polskim paszportem? Sprawdź to!"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Do ilu krajów pojedziesz z polskim paszportem? Sprawdź to!
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpiekna-swidnica-i-jej-nowe-atrakcje-fajny-pomysl%2Far%2Fc1-5201487" data-article-id="16851217"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/piekna-swidnica-i-jej-nowe-atrakcje-fajny-pomysl/ar/c1-5201487" title="Piękna Świdnica i jej nowe atrakcje. Fajny pomysł!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/3c/a9/5d25ad63d175a_o_xsmall.jpg" data-image-type="articles"
          alt="Piękna Świdnica i jej nowe atrakcje. Fajny pomysł!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/piekna-swidnica-i-jej-nowe-atrakcje-fajny-pomysl/ar/c1-5201487" title="Piękna Świdnica i jej nowe atrakcje. Fajny pomysł!"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Piękna Świdnica i jej nowe atrakcje. Fajny pomysł!
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing26576180";
      var articlesBase = JSON.parse("[\"19282223\",\"19583109\",\"19570145\",\"19474169\",\"16384665\",\"16851217\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing26576180', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div></aside></article><aside class="layoutsGrid layoutsGrid--last layoutsGrid--article"><div class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class=" "><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek5'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek5'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><section><div id="atomsHeader1692295917" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1692295917title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing1486884363"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fidealne-na-wakacje-2020-lubuskie-jeziora-z-doskonale-czysta%2Far%2Fc7-7752109" data-article-id="20357323"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/idealne-na-wakacje-2020-lubuskie-jeziora-z-doskonale-czysta/ar/c7-7752109" title="Lubuskie jeziora z &quot;doskonale&quot; czystą wodą. Idealne na wypoczynek!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/fb/90/5ee331a2d06d7_o_xsmall.jpg" data-image-type="articles"
          alt="Lubuskie jeziora z &quot;doskonale&quot; czystą wodą. Idealne na wypoczynek!"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/czyste-jeziora-w-lubuskiem"
          title="czyste jeziora w lubuskiem"
          data-event-position="link" data-event-params="link_label=czyste_jeziora_w_lub...,index=1"
        >czyste jeziora w lub...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/przyroda-w-lubuskiem"
          title="przyroda w lubuskiem"
          data-event-position="link" data-event-params="link_label=przyroda_w_lubuskiem,index=2"
        >przyroda w lubuskiem</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/jezioro-glebokie-kolo-miedzyrzecza"
          title="jezioro głębokie koło międzyrzecza"
          data-event-position="link" data-event-params="link_label=jezioro_glebokie_kol...,index=3"
        >jezioro głębokie koł...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/eko"
          title="eko"
          data-event-position="link" data-event-params="link_label=eko,index=4"
        >eko</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/ekologia"
          title="ekologia"
          data-event-position="link" data-event-params="link_label=ekologia,index=5"
        >ekologia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/szlakiem-skarbow"
          title="szlakiem skarbów"
          data-event-position="link" data-event-params="link_label=szlakiem_skarbow,index=6"
        >szlakiem skarbów</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/wakacje-2020-lubuskie"
          title="wakacje 2020 lubuskie"
          data-event-position="link" data-event-params="link_label=wakacje_2020_lubuski...,index=7"
        >wakacje 2020 lubuski...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/idealne-na-wakacje-2020-lubuskie-jeziora-z-doskonale-czysta/ar/c7-7752109" title="Lubuskie jeziora z &quot;doskonale&quot; czystą wodą. Idealne na wypoczynek!"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Lubuskie jeziora z "doskonale" czystą wodą. Idealne na wypoczynek!
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Lubuskie jeziora to idealna propozycja na wakacje 2020. W raporcie z 8 czerwca przygotowanym przez unijnych specjalistów znalazła się lista lubuskich jezior, które należą do najczystszych w Europie. To świetna informacja dla zwolenników plażowania i kąpieli oraz osób planujących ...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fspacer-po-polskich-malediwach-ale-tutaj-ladnie-park-grodek%2Far%2Fc7-7738741" data-article-id="20327571"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/spacer-po-polskich-malediwach-ale-tutaj-ladnie-park-grodek/ar/c7-7738741" title="Polskie Malediwy czekają na turystów [NOWE ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/20/33/5ed890495851c_o_xsmall.jpg" data-image-type="articles"
          alt="Polskie Malediwy czekają na turystów [NOWE ZDJĘCIA]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/jaworzno"
          title="jaworzno"
          data-event-position="link" data-event-params="link_label=jaworzno,index=1"
        >jaworzno</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/park-grodek-jaworzno"
          title="park gródek jaworzno"
          data-event-position="link" data-event-params="link_label=park_grodek_jaworzno,index=2"
        >park gródek jaworzno</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/park-grodek"
          title="park gródek"
          data-event-position="link" data-event-params="link_label=park_grodek,index=3"
        >park gródek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/polskie-malediwy"
          title="polskie malediwy"
          data-event-position="link" data-event-params="link_label=polskie_malediwy,index=4"
        >polskie malediwy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/polska-chorwacja"
          title="polska chorwacja"
          data-event-position="link" data-event-params="link_label=polska_chorwacja,index=5"
        >polska chorwacja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/park-grodek-zdjecia"
          title="park gródek zdjęcia"
          data-event-position="link" data-event-params="link_label=park_grodek_zdjecia,index=6"
        >park gródek zdjęcia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/eko"
          title="eko"
          data-event-position="link" data-event-params="link_label=eko,index=7"
        >eko</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/spacer-po-polskich-malediwach-ale-tutaj-ladnie-park-grodek/ar/c7-7738741" title="Polskie Malediwy czekają na turystów [NOWE ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Polskie Malediwy czekają na turystów [NOWE ZDJĘCIA]
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Turyści pokochali Park Gródek. Nic dziwnego. Polskie Malediwy zachwycają zarówno na fotografiach, jak i podczas wizyty w Gródku. Strome klify, piękne okoliczności przyrody, piękna woda. Można zamknąć oczy i poczuć się tutaj jak w raju. Jeśli jeszcze tutaj nie byliście, to zdecydo...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolonie-i-obozy-2020-limit-osob-dystans-spoleczny-i-podzial%2Far%2Fc1-7734803" data-article-id="20294009"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kolonie-i-obozy-2020-limit-osob-dystans-spoleczny-i-podzial/ar/c1-7734803" title="Wakacje i kolonie inne niż dotychczas. Są wytyczne"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/7b/c3/5ed6083932ab0_o_xsmall.jpg" data-image-type="articles"
          alt="Wakacje i kolonie inne niż dotychczas. Są wytyczne"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/wakacje-2020"
          title="wakacje 2020"
          data-event-position="link" data-event-params="link_label=wakacje_2020,index=1"
        >wakacje 2020</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/koronawirus"
          title="koronawirus"
          data-event-position="link" data-event-params="link_label=koronawirus,index=2"
        >koronawirus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/koronawirus-w-polsce"
          title="koronawirus w Polsce"
          data-event-position="link" data-event-params="link_label=koronawirus_w_Polsce,index=3"
        >koronawirus w Polsce</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kolonie-i-obozy-2020-limit-osob-dystans-spoleczny-i-podzial/ar/c1-7734803" title="Wakacje i kolonie inne niż dotychczas. Są wytyczne"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wakacje i kolonie inne niż dotychczas. Są wytyczne
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wakacje 2020: Znane są już wytyczne, które będą regulować organizację i przebieg tegorocznych kolonii i obozów młodzieżowych. Wśród zasad pojawia się m.in. utrzymywanie dystansu społecznego, podział na grupy czy ograniczenie odwiedzin z zewnątrz. Uczestnicy będą musieli przestrze...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzalew-w-sieniawie-to-malownicze-miejsce-ma-potencjal%2Far%2Fc7-7719295" data-article-id="20230105"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zalew-w-sieniawie-to-malownicze-miejsce-ma-potencjal/ar/c7-7719295" title="Zalew w Sieniawie. To malownicze miejsce ma potencjał [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/3f/20/5ec906ff9ca49_o_xsmall.jpg" data-image-type="articles"
          alt="Zalew w Sieniawie. To malownicze miejsce ma potencjał [ZDJĘCIA]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/sienawa"
          title="sienawa"
          data-event-position="link" data-event-params="link_label=sienawa,index=1"
        >sienawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/zalew"
          title="zalew"
          data-event-position="link" data-event-params="link_label=zalew,index=2"
        >zalew</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/zbiornik"
          title="zbiornik"
          data-event-position="link" data-event-params="link_label=zbiornik,index=3"
        >zbiornik</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/eko"
          title="eko"
          data-event-position="link" data-event-params="link_label=eko,index=4"
        >eko</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/czas-wolny"
          title="czas wolny"
          data-event-position="link" data-event-params="link_label=czas_wolny,index=5"
        >czas wolny</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zalew-w-sieniawie-to-malownicze-miejsce-ma-potencjal/ar/c7-7719295" title="Zalew w Sieniawie. To malownicze miejsce ma potencjał [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Zalew w Sieniawie. To malownicze miejsce ma potencjał [ZDJĘCIA]
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Położony kilkanaście kilometrów od Krosna zalew na Wisłoku – zachował swój naturalny charakter. Czy jezioro sieniawskie ma szanse stać się popularnym miejscem rekreacji?</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwszystkie-atrakcje-ogrodu-botanicznego-w-kielcach-otwarte%2Far%2Fc7-7706143" data-article-id="20144582"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/wszystkie-atrakcje-ogrodu-botanicznego-w-kielcach-otwarte/ar/c7-7706143" title="Ogród Botaniczny w Kielcach otwarty. Zachwycający! [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/4f/99/5ebe8c3a4366c_o_xsmall.jpg" data-image-type="articles"
          alt="Ogród Botaniczny w Kielcach otwarty. Zachwycający! [ZDJĘCIA]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/kielce-atrakcje"
          title="kielce atrakcje"
          data-event-position="link" data-event-params="link_label=kielce_atrakcje,index=1"
        >kielce atrakcje</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/kielce-ogrod-botaniczny"
          title="kielce ogród botaniczny"
          data-event-position="link" data-event-params="link_label=kielce_ogrod_botanic...,index=2"
        >kielce ogród botanic...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wszystkie-atrakcje-ogrodu-botanicznego-w-kielcach-otwarte/ar/c7-7706143" title="Ogród Botaniczny w Kielcach otwarty. Zachwycający! [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Ogród Botaniczny w Kielcach otwarty. Zachwycający! [ZDJĘCIA]
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Kielczanie nie mogli się doczekać zobaczenia Ogrodu Botanicznego w Kielcach w całej okazałości i w piątek, 15 maja tuż przed otwarciem bramy ustawiła się kolejka chętnych. Po raz pierwszy można było zobaczyć wszystkie atrakcje. </p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fcentrum-nauki-kopernik-warszawa-20192020-atrakcje-cennik%2Far%2Fc1-7425736" data-article-id="19427187"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/centrum-nauki-kopernik-warszawa-20192020-atrakcje-cennik/ar/c1-7425736" title="Centrum Nauki Kopernik, Warszawa 2019/2020. Atrakcje, cennik, nadchodzące wydarzenia"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/fe/82/5dcd30267982a_o_xsmall.jpg" data-image-type="articles"
          alt="Centrum Nauki Kopernik, Warszawa 2019/2020. Atrakcje, cennik, nadchodzące wydarzenia"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/centrum-nauki-kopernik"
          title="centrum nauki kopernik"
          data-event-position="link" data-event-params="link_label=centrum_nauki_kopern...,index=1"
        >centrum nauki kopern...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/cnk"
          title="cnk"
          data-event-position="link" data-event-params="link_label=cnk,index=2"
        >cnk</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/cnk-warszawa"
          title="cnk warszawa"
          data-event-position="link" data-event-params="link_label=cnk_warszawa,index=3"
        >cnk warszawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/cnk-w-warszawie"
          title="cnk w warszawie"
          data-event-position="link" data-event-params="link_label=cnk_w_warszawie,index=4"
        >cnk w warszawie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/centrum-nauki-kopernik-warszawa"
          title="centrum nauki kopernik warszawa"
          data-event-position="link" data-event-params="link_label=centrum_nauki_kopern...,index=5"
        >centrum nauki kopern...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/centrum-nauki-kopernik-w-warszawie"
          title="centrum nauki kopernik w warszawie"
          data-event-position="link" data-event-params="link_label=centrum_nauki_kopern...,index=6"
        >centrum nauki kopern...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://swidnica.naszemiasto.pl/tag/cnk-bilety"
          title="cnk bilety"
          data-event-position="link" data-event-params="link_label=cnk_bilety,index=7"
        >cnk bilety</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/centrum-nauki-kopernik-warszawa-20192020-atrakcje-cennik/ar/c1-7425736" title="Centrum Nauki Kopernik, Warszawa 2019/2020. Atrakcje, cennik, nadchodzące wydarzenia"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Centrum Nauki Kopernik, Warszawa 2019/2020. Atrakcje, cennik, nadchodzące wydarzenia
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Centrum Nauki Kopernik. Warszawa może poszczycić się ultranowoczesnym miejscem, którego misją jest rozwijanie nauki, współpraca z naukowcami, a także inspirowanie do zadawania pytań, szukania odpowiedzi, obserwowania i nowych doświadczeń. W CNK w Warszawie nie tylko dzieci znajdą...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing1486884363";
      var articlesBase = JSON.parse("[\"20357323\",\"20327571\",\"20294009\",\"20230105\",\"20144582\",\"19427187\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1471986089"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1471986089MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/koronawirus"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/koronawirus"
        >Koronawirus Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/msze-swiete"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/msze-swiete"
        >Msze Święte Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/biznes/"
        >Biznes Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/moto/wypadki/"
        >Wypadki Świdnica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1471986089', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion469547606"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion469547606MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/"
        >Wiadomości Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://swidnica.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/sport/"
        >Sport Świdnica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion469547606', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion461123902"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion461123902MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/swidnica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/swidnica"
        >Mieszkania Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/swidnica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/swidnica"
        >Domy Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/swidnica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/swidnica"
        >Praca Świdnica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca?lokalizacja_region=dolnoslaskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=dolnoslaskie"
        >Praca dolnośląskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/swidnica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/swidnica"
        >Samochody Świdnica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion461123902', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion192454162"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion192454162MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion192454162Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion192454162', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1728422337"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1728422337MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1728422337Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1728422337', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://swidnica.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://swidnica.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl/dostawca-vod"
          data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
        >Dostawca VOD</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.32.7/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=swidnica.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=swidnica.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




          
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d" id="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d810053303"><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__content"><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__wrapper"><p class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__instruction">
        Przycisk nie działa ?
        <button id="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d810053303ShowHelp" class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d810053303Enter" class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__enter">
      Odblokuję następnym razem
    </button><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__help e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__help--hide"><button  class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpCol"><span class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpNumber">1.</span><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpCol"><img class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpCol"><span class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpNumber">2.</span><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpCol"><img class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpCol"><span class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpNumber">3.</span><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpCol"><img class="e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.79.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d810053303 .e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d810053303 .e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d810053303 .e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d810053303 .e54e4e5bac4ff68fa3fe367ec4351cdd29c85b63d__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'swidnica');
          event.appendParam('province', 'dolnoslaskie');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Otwarte kąpieliska w Świdnicy i okolicy 3.07.2020. Sprawdź, gdzie możesz korzystać z kąpielisk');
          event.appendParam('api_id', '20353355');
          event.appendParam('id', '20353355');
          event.appendParam('created_at', '2020-07-03T06:59:58.000000+02:00');
          event.appendParam('edited_at', '2020-07-03T06:59:58.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', 'diana.tobor');
          event.appendParam('tags', 'temperatura wody, kąpieliska w Świdnicy, kąpielisko w Świdnicy, otwarte kąpieliska w Świdnicy, otwarte kąpielisko w Świdnicy, sezon kąpielowy w Świdnicy, otwarty sezon kąpielowy w Świdnicy');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0219011');
          event.appendParam('simc', '0984657');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'turystyka');
          event.appendParam('path', '/turystyka/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,srodek5,Powiązane,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
